<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>En 48 horas 2,099 personas dan positivos a la COVID-19 - Primicias Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario En 48 horas 2,099 personas dan positivos a la COVID-19 del feed" href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=7b92d59e2a67e43ce0aa8fdf63619271"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=7b92d59e2a67e43ce0aa8fdf63619271' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=7b92d59e2a67e43ce0aa8fdf63619271' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=7b92d59e2a67e43ce0aa8fdf63619271' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://primicias.com.do/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://primicias.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://primicias.com.do/wp-json/" /><link rel="alternate" type="application/json" href="http://primicias.com.do/wp-json/wp/v2/posts/56606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" />
<link rel='shortlink' href='http://primicias.com.do/?p=56606' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprimicias.com.do%2Fen-48-horas-2099-personas-dan-positivos-a-la-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprimicias.com.do%2Fen-48-horas-2099-personas-dan-positivos-a-la-covid-19%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.32.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type='text/css'>img#wpstats{display:none}</style>
		        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://primicias.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a954b722-9b79-49e0-9e3d-9678fddac5a1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "primiciasdigital";
oneSignal_options['subdomainName'] = "primiciasdigital";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Santo Domingo.- El Ministerio de Salud Pública reportó este domingo  1,044 nuevos contagios de coronavirus, de 7,354 muestras que fueron procesadas ayer, para un total de 283,729 casos acumulados hasta la fecha. En 48 horas se han registrado 2,099. Con estos nuevos casos, la tasa de positividad diaria ha subido a 20.09 por ciento y&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En 48 horas 2,099 personas dan positivos a la COVID-19 - Primicias Digital" />
<meta property="og:url" content="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" />
<meta property="og:description" content="Santo Domingo.- El Ministerio de Salud Pública reportó este domingo  1,044 nuevos contagios de coronavirus, de 7,354 muestras que fueron procesadas ayer, para un total de 283,729 casos acumulados h…" />
<meta property="article:published_time" content="2021-05-23T15:13:25+00:00" />
<meta property="article:modified_time" content="2021-05-23T15:13:25+00:00" />
<meta property="og:site_name" content="Primicias Digital" />
<meta property="og:image" content="http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="En 48 horas 2,099 personas dan positivos a la COVID-19" />
<meta name="twitter:image" content="http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-56606 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">lunes, mayo 24, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/el-cine-de-los-23-paises-iberoamericanos-en-el-principal-certamen-de-premiacion-de-la-industria/" title="EL CINE DE LOS 23 PAÍSES IBEROAMERICANOS EN EL PRINCIPAL CERTAMEN DE PREMIACION DE LA INDUSTRIA">
                                                EL CINE DE LOS 23 PAÍSES IBEROAMERICANOS EN EL PRINCIPAL CERTAMEN DE PREMIACION DE LA INDUSTRIA                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/aclaracion-de-mi-salida-de-edeeste/" title="Aclaración de mi salida de Edeeste">
                                                Aclaración de mi salida de Edeeste                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/autoridades-cierran-de-manera-temporal-varios-centros-de-diversion-por-incumplir-disposiciones-para-prevenir-sars-cov-2/" title="Autoridades cierran de manera temporal varios centros de diversión por incumplir disposiciones para prevenir SARS CoV-2">
                                                Autoridades cierran de manera temporal varios centros de diversión por incumplir disposiciones para prevenir SARS CoV-2                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/miles-de-dominicanos-marchan-por-la-despenalizacion-aborto-en-tres-causales/" title="Miles de dominicanos marchan por la despenalización aborto en tres causales">
                                                Miles de dominicanos marchan por la despenalización aborto en tres causales                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/seguros-reservas-firma-en-espana-dos-acuerdos-de-colaboracion-en-salud-y-educacion-en-finanzas/" title="Seguros Reservas firma en España dos acuerdos de colaboración en salud y educación en finanzas">
                                                Seguros Reservas firma en España dos acuerdos de colaboración en salud y educación en finanzas                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="91" src="http://primicias.com.do/wp-content/uploads/2020/02/cropped-cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-511"><a href="http://primicias.com.do/category/economia/business/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/category/latest/locales/">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/category/latest/politicas/">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/category/latest/policiales/">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/category/latest/judiciales/">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/category/arte/economia-arte/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/category/economia/economicas/">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/category/economia/bancarias/">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/category/economia/electricas/">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/category/internacionales/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/category/internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/category/internacionales/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/category/internacionales/medio-orienta/">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/category/entertainment/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-354"><a href="http://primicias.com.do/category/arte/">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355"><a href="http://primicias.com.do/category/arte/salud/">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/category/arte/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/category/opinion/">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/category/diaspora/">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/category/diaspora/new-york/">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/category/diaspora/miami/">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/category/diaspora/new-jersey/">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/category/diaspora/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/category/deportes/beisbol/">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/category/deportes/pelota-invernal/">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/category/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/category/deportes/otros-deportes/">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/category/deportes/basket/">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/primicias-tv/">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="Manuel Jiménez reanuda  campaña con marcha para este sábado 22 de febrero" href="http://primicias.com.do/manuel-jimenez-reanuda-campana-con-marcha-para-este-sabado-22-de-febrero/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-56606" class="post-56606 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-nacionales category-featured category-salud">
	<header class="entry-header">
		<h1 class="entry-title">En 48 horas 2,099 personas dan positivos a la COVID-19</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2021-05-23T11:13:25-04:00">23 mayo, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/author/primicias-net/"><i class="fa fa-user"></i>PRIMICIAS DIGITAL</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="976" height="549" src="http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón.jpg 976w, http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón-300x169.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/12/EE.UU_.-se-aproxima-a-los-20-millones-contagiados-por-COVID-19_-NY-a-un-millón-768x432.jpg 768w" sizes="(max-width: 976px) 100vw, 976px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p>Santo Domingo.- El Ministerio de Salud Pública reportó este domingo  1,044 nuevos contagios de coronavirus, de 7,354 muestras que fueron procesadas ayer, para un total de 283,729 casos acumulados hasta la fecha. En 48 horas se han registrado 2,099.</p>
<p>Con estos nuevos casos, la tasa de positividad diaria ha subido a 20.09 por ciento y por cada cuatro semanas a 12.83%.</p>
<p>Del total de casos acumulados, 44,309 permanecen activos, 998 pacientes ingresados en centros de salud, 324, en Unidad de Cuidados Intensivos y 196 con ventilación asistida.</p>
<p>Desde el 1 de marzo del 2020 hasta la fecha, 956  trabajadores de la salud se han contagiado de la enfermedad, 957 embarazadas y 31,092 menores de 20 años.</p>
<p>En su boletín 440, el Ministerio de Salud Pública notificó cero defunciones. Por lo que la cifra de acumulados continúa en 3,606.</p>
<p>La tasa de letalidad es de 1.27%.</p>
<p>FUENTE:elcaribe</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" data-text="En 48 horas 2,099 personas dan positivos a la COVID-19"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://primicias.com.do/en-48-horas-2099-personas-dan-positivos-a-la-covid-19/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/category/economia/business/nacionales/coronavirus/" rel="category tag">CORONAVIRUS</a>, <a href="http://primicias.com.do/category/economia/business/nacionales/" rel="category tag">Nacionales</a>, <a href="http://primicias.com.do/category/featured/" rel="category tag">PORTADA</a>, <a href="http://primicias.com.do/category/arte/salud/" rel="category tag">Salud</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/suspendido-director-de-la-loteria-tambien-daba-los-numeros-ganadores-segun-investigacion/" rel="prev">Suspendido director de la Lotería también daba los números ganadores, según investigación</a></div><div class="nav-next"><a href="http://primicias.com.do/seguros-reservas-firma-en-espana-dos-acuerdos-de-colaboracion-en-salud-y-educacion-en-finanzas/" rel="next">Seguros Reservas firma en España dos acuerdos de colaboración en salud y educación en finanzas</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/autoridades-cierran-de-manera-temporal-varios-centros-de-diversion-por-incumplir-disposiciones-para-prevenir-sars-cov-2/">
						        <img width="640" height="480" src="http://primicias.com.do/wp-content/uploads/2021/05/Cerrado.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/05/Cerrado.jpg 750w, http://primicias.com.do/wp-content/uploads/2021/05/Cerrado-486x365.jpg 486w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/2021/05/23/">
                                        <i class="fa fa-calendar"></i>
	                                    23 mayo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/author/primicias-net/" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/autoridades-cierran-de-manera-temporal-varios-centros-de-diversion-por-incumplir-disposiciones-para-prevenir-sars-cov-2/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/autoridades-cierran-de-manera-temporal-varios-centros-de-diversion-por-incumplir-disposiciones-para-prevenir-sars-cov-2/">
                                <h4 class="title">
							        Autoridades cierran de manera temporal varios centros de diversión por incumplir disposiciones para prevenir SARS CoV-2                                </h4>
                            </a>
					        <div class="details">Estos negocios permanecían abiertos después de la hora de toque de queda, no cumplían distanciamiento, no...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-132" href="http://primicias.com.do/category/economia/business/nacionales/coronavirus/"  rel="category tag">CORONAVIRUS</a>&nbsp;<a class="at-cat-item-13" href="http://primicias.com.do/category/economia/business/nacionales/"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/category/featured/"  rel="category tag">PORTADA</a>&nbsp;<a class="at-cat-item-63" href="http://primicias.com.do/category/arte/salud/"  rel="category tag">Salud</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/miles-de-dominicanos-marchan-por-la-despenalizacion-aborto-en-tres-causales/">
						        <img width="640" height="422" src="http://primicias.com.do/wp-content/uploads/2021/05/MI-1-840x554.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/05/MI-1-840x554.jpg 840w, http://primicias.com.do/wp-content/uploads/2021/05/MI-1-554x365.jpg 554w, http://primicias.com.do/wp-content/uploads/2021/05/MI-1-768x506.jpg 768w, http://primicias.com.do/wp-content/uploads/2021/05/MI-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/2021/05/23/">
                                        <i class="fa fa-calendar"></i>
	                                    23 mayo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/author/primicias-net/" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/miles-de-dominicanos-marchan-por-la-despenalizacion-aborto-en-tres-causales/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/miles-de-dominicanos-marchan-por-la-despenalizacion-aborto-en-tres-causales/">
                                <h4 class="title">
							        Miles de dominicanos marchan por la despenalización aborto en tres causales                                </h4>
                            </a>
					        <div class="details">SANTO DOMINGO.- Miles de dominicanos marcharon hoy en una manifestación multitudinaria por el centro de Santo...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/category/economia/business/nacionales/"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/category/featured/"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/seguros-reservas-firma-en-espana-dos-acuerdos-de-colaboracion-en-salud-y-educacion-en-finanzas/">
						        <img width="640" height="381" src="http://primicias.com.do/wp-content/uploads/2021/05/DSC_6266.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/05/DSC_6266.jpg 750w, http://primicias.com.do/wp-content/uploads/2021/05/DSC_6266-614x365.jpg 614w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/2021/05/23/">
                                        <i class="fa fa-calendar"></i>
	                                    23 mayo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/author/primicias-net/" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/seguros-reservas-firma-en-espana-dos-acuerdos-de-colaboracion-en-salud-y-educacion-en-finanzas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/seguros-reservas-firma-en-espana-dos-acuerdos-de-colaboracion-en-salud-y-educacion-en-finanzas/">
                                <h4 class="title">
							        Seguros Reservas firma en España dos acuerdos de colaboración en salud y educación en finanzas                                </h4>
                            </a>
					        <div class="details">Los convenios formalizan alianzas estratégicas con Iberoamedical y la Escuela Internacional de Seguros y Finanzas de...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/category/arte/economia-arte/"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-40" href="http://primicias.com.do/category/economia/economicas/"  rel="category tag">Económicas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/category/featured/"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
	<p class="must-log-in">Para comentar debe estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2Fen-48-horas-2099-personas-dan-positivos-a-la-covid-19%2F%23respond">registrado</a>.</p></div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-14" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.acap.com.do"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/04/CAPA300x250-1.png" alt="" /></a></div></aside><aside id="media_video-14" class="widget widget_media_video"><h3 class="widget-title"><span>EDESUR</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-56606-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=bWDR0ZOsoig&#038;_=1" /><a href="https://www.youtube.com/watch?v=bWDR0ZOsoig">https://www.youtube.com/watch?v=bWDR0ZOsoig</a></video></div></aside><aside id="media_video-9" class="widget widget_media_video"><h3 class="widget-title"><span>Banco popular</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/tGl1tNlVsds?_=2" /><a href="https://youtu.be/tGl1tNlVsds">https://youtu.be/tGl1tNlVsds</a></video></div></aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Banreservas</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-3" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/dYNpDkiB2hc?_=3" /><a href="https://youtu.be/dYNpDkiB2hc">https://youtu.be/dYNpDkiB2hc</a></video></div></aside><aside id="media_video-13" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/spIELzNb7VI?_=4" /><a href="https://youtu.be/spIELzNb7VI">https://youtu.be/spIELzNb7VI</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1412"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1412"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/05/Primicias-1412-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-12" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/industria_rd_2021"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/05/Industria-RD-2021-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-15" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1408"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/04/01-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-16" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1407"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/04/Primicias-1407-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-17" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.edesur.com.do%20%20"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/04/ND-300x250-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><h3 class="widget-title"><span>AES</span></h3><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/aesdominicana/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/09/BANNER-AES-300X250.png" alt="" /></a></div></aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-5" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=5" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=5" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="media_video-11" class="widget widget_media_video"><h3 class="widget-title"><span>Jarabacoa River Club</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/tlPNBxgfS3Y?_=6" /><a href="https://youtu.be/tlPNBxgfS3Y">https://youtu.be/tlPNBxgfS3Y</a></video></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/MsPx0I8w668" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/BqFHhAYEuyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/buenas-senales/">
                                    <img width="300" height="184" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/2021/05/22/">
                                            <i class="fa fa-calendar"></i>
                                            22 mayo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/author/juan-th/" title="Juan TH">
                                            <i class="fa fa-user"></i>
                                            Juan TH                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/buenas-senales/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/buenas-senales/">
                                    <h4 class="title">
                                        BUENAS SEÑALES                                    </h4>
                                </a>
                                <div class="details">El presidente Luís Abinader asegura quien cometa actos de corrupción en su gobierno tendrá que ser “un corrupto patológico o un suicida” porque sea quien sea, no importa el nombre, ni la posición que ocupe dentro o fuera del Estado, pagará las consecuencias porque para eso ha designado...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/category/opinion/"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/delta-soto-camarada-del-alma-del-1j4-y-del-psp-pcd/">
                                    <img width="290" height="174" src="http://primicias.com.do/wp-content/uploads/2019/04/Narciso-Isa-Conde-1.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/2021/05/21/">
                                            <i class="fa fa-calendar"></i>
                                            21 mayo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/author/narciso-isa-conde/" title="Narciso Isa Conde">
                                            <i class="fa fa-user"></i>
                                            Narciso Isa Conde                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/delta-soto-camarada-del-alma-del-1j4-y-del-psp-pcd/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/delta-soto-camarada-del-alma-del-1j4-y-del-psp-pcd/">
                                    <h4 class="title">
                                        DELTA SOTO&#8230;CAMARADA DEL ALMA&#8230;  DEL 1J4 Y DEL PSP-PCD                                    </h4>
                                </a>
                                <div class="details">Luchadora antitrujillista, voz femenina de la Radio Constitucionalista de abril a septiembre de 1965, en la...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/category/opinion/"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/fogarate-161/">
                                    <img width="640" height="384" src="http://primicias.com.do/wp-content/uploads/2021/05/Ramon-Colombo.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/05/Ramon-Colombo.jpg 750w, http://primicias.com.do/wp-content/uploads/2021/05/Ramon-Colombo-608x365.jpg 608w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/2021/05/21/">
                                            <i class="fa fa-calendar"></i>
                                            21 mayo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/author/ramon-colombo/" title="Ramón Colombo">
                                            <i class="fa fa-user"></i>
                                            Ramón Colombo                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/fogarate-161/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/fogarate-161/">
                                    <h4 class="title">
                                        FOGARATE                                    </h4>
                                </a>
                                <div class="details">Aquí to e to y na e na De pronto, el Embajador (ese mismo) hace saber...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/category/opinion/"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/la-escuela-economica-18/">
                                    <img width="640" height="380" src="http://primicias.com.do/wp-content/uploads/2019/04/Esteban-Delgado-750x445.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Esteban-Delgado-750x445.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/Esteban-Delgado-750x445-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/2021/05/20/">
                                            <i class="fa fa-calendar"></i>
                                            20 mayo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/author/periodico-primicias/" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/la-escuela-economica-18/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/la-escuela-economica-18/">
                                    <h4 class="title">
                                        La Escuela Económica                                    </h4>
                                </a>
                                <div class="details">Esteban Delgado @estebandelgadoq ¿Cuándo se debe evaluar el sistema de pensiones? La Ley de Seguridad Social...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/category/arte/economia-arte/"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-59" href="http://primicias.com.do/category/opinion/"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td><a href="http://primicias.com.do/2021/05/02/" aria-label="Entradas publicadas el 2 de May de 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="http://primicias.com.do/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="http://primicias.com.do/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="http://primicias.com.do/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td><a href="http://primicias.com.do/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td><a href="http://primicias.com.do/2021/05/08/" aria-label="Entradas publicadas el 8 de May de 2021">8</a></td><td><a href="http://primicias.com.do/2021/05/09/" aria-label="Entradas publicadas el 9 de May de 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/2021/05/10/" aria-label="Entradas publicadas el 10 de May de 2021">10</a></td><td><a href="http://primicias.com.do/2021/05/11/" aria-label="Entradas publicadas el 11 de May de 2021">11</a></td><td><a href="http://primicias.com.do/2021/05/12/" aria-label="Entradas publicadas el 12 de May de 2021">12</a></td><td><a href="http://primicias.com.do/2021/05/13/" aria-label="Entradas publicadas el 13 de May de 2021">13</a></td><td><a href="http://primicias.com.do/2021/05/14/" aria-label="Entradas publicadas el 14 de May de 2021">14</a></td><td><a href="http://primicias.com.do/2021/05/15/" aria-label="Entradas publicadas el 15 de May de 2021">15</a></td><td><a href="http://primicias.com.do/2021/05/16/" aria-label="Entradas publicadas el 16 de May de 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/2021/05/17/" aria-label="Entradas publicadas el 17 de May de 2021">17</a></td><td><a href="http://primicias.com.do/2021/05/18/" aria-label="Entradas publicadas el 18 de May de 2021">18</a></td><td><a href="http://primicias.com.do/2021/05/19/" aria-label="Entradas publicadas el 19 de May de 2021">19</a></td><td><a href="http://primicias.com.do/2021/05/20/" aria-label="Entradas publicadas el 20 de May de 2021">20</a></td><td><a href="http://primicias.com.do/2021/05/21/" aria-label="Entradas publicadas el 21 de May de 2021">21</a></td><td><a href="http://primicias.com.do/2021/05/22/" aria-label="Entradas publicadas el 22 de May de 2021">22</a></td><td><a href="http://primicias.com.do/2021/05/23/" aria-label="Entradas publicadas el 23 de May de 2021">23</a></td>
	</tr>
	<tr>
		<td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>popular-posts</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside><aside id="media_video-8" class="widget widget_media_video"><h3 class="widget-title"><span>AES DOMINICANA</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-56606-7" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=7" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=7" /><a href="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4">http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4</a></video></div></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="yrc-shell-cover " data-yrc-uid="60ab7904edc9f" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Periodico Primicias RD&quot;,&quot;channel&quot;:&quot;UCEaqbBiIP35xuDManwNICLg&quot;,&quot;key&quot;:&quot;yrc_1554781001&quot;,&quot;apikey&quot;:&quot;AIzaSyCqQb_jspQd-x4kKXn6x0KRgX7sXwmavck&quot;,&quot;cache&quot;:&quot;179&quot;,&quot;channel_uploads&quot;:&quot;UUEaqbBiIP35xuDManwNICLg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;per_page&quot;:&quot;6&quot;,&quot;maxv&quot;:&quot;500&quot;,&quot;ads&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;60ab7904edc9f&quot;,&quot;nocookie&quot;:&quot;&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;true&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;&quot;,&quot;youtube_play_icon&quot;:&quot;1&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;sticky&quot;:{&quot;enable&quot;:&quot;&quot;,&quot;width&quot;:&quot;400&quot;,&quot;position&quot;:&quot;bottom-right&quot;,&quot;only_above&quot;:&quot;768&quot;,&quot;margin&quot;:&quot;12&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;NaN&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">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</script>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/primicias.com.do\/en-48-horas-2099-personas-dan-positivos-a-la-covid-19\/":56606};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=7b92d59e2a67e43ce0aa8fdf63619271' type='text/css' media='all' />
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=7b92d59e2a67e43ce0aa8fdf63619271' id='comment-reply-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=7b92d59e2a67e43ce0aa8fdf63619271' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=7b92d59e2a67e43ce0aa8fdf63619271' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=7b92d59e2a67e43ce0aa8fdf63619271' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=7b92d59e2a67e43ce0aa8fdf63619271' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'192954183',post:'56606',tz:'-4',srv:'primicias.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '192954183', '56606' ]);
</script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-05-24 05:59:33 -->