﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores del feed" href="http://primicias.com.do/?feed=rss2&#038;p=52351" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16356789-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16356789-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16356789-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false","ua":"UA-16356789-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://primicias.com.do/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://primicias.com.do/index.php?rest_route=/wp/v2/posts/52351" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="http://primicias.com.do/?p=52351" />
<link rel='shortlink' href='http://primicias.com.do/?p=52351' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D52351" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D52351&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Raúl Cabrera consideró que los gobiernos no han comunicado a la población el verdadero problema" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2021/03/image-119-554x1024.png" /><link rel="amphtml" href="http://primicias.com.do/?p=52351&#038;amp"><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-52351 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">viernes, marzo 19, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=52382" title="El aborto: Desde la óptica de la Madre Teresa de Calcuta">
                                                El aborto: Desde la óptica de la Madre Teresa de Calcuta                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=52380" title="La magna tarea de los trinitarios">
                                                La magna tarea de los trinitarios                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=52378" title="El muro fronterizo, ¡adelante, presidente Abinader!">
                                                El muro fronterizo, ¡adelante, presidente Abinader!                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=52371" title="Alzas en materias primas importadas encarecen costos de industrias y suben precios productos  en RD, necesidad urgente de agregar más valor a materia prima local   en la industria nacional">
                                                Alzas en materias primas importadas encarecen costos de industrias y suben precios productos  en RD, necesidad urgente de agregar más valor a materia prima local   en la industria nacional                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=52366" title="FALPO respalda aprobación de Aborto en Tres Causales">
                                                FALPO respalda aprobación de Aborto en Tres Causales                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="91" src="http://primicias.com.do/wp-content/uploads/2020/02/cropped-cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="ANDRÉS NAVARRO CESARÁ SUS ACTIVIDADES PROSELITISTAS EN SEMANA SANTA" href="http://primicias.com.do/?p=1285">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-52351" class="post-52351 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-arte">
	<header class="entry-header">
		<h1 class="entry-title">Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=52351" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-03-19T12:25:05-04:00">19 marzo, 2021</time><time class="updated" datetime="2021-03-19T12:26:20-04:00">19 marzo, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=2"><i class="fa fa-user"></i>PERIODICO PRIMICIAS</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="2395" height="4428" src="http://primicias.com.do/wp-content/uploads/2021/03/image-119.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/03/image-119.png 2395w, http://primicias.com.do/wp-content/uploads/2021/03/image-119-162x300.png 162w, http://primicias.com.do/wp-content/uploads/2021/03/image-119-554x1024.png 554w" sizes="(max-width: 2395px) 100vw, 2395px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p><strong><em>Raúl Cabrera consideró que los gobiernos no han comunicado a la población el verdadero problema del sector eléctrico</em></strong></p>



<p>El pasado subadministrador de la Corporación Dominicana de Electricidad (CDE), Raúl Cabrera manifestó que el Pacto Eléctrico firmado por el presidente de la República, Luis Abinader, únicamente beneficiará a las empresas privadas generadoras de energía.</p>
<div class="tptn_counter" id="tptn_counter_52351">(Visited 4 times, 4 visits today)</div><div class="mwm_rrss_contenedor mwm_rrss_appearance_1 mwm_rrss_alingment_1"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores http://primicias.com.do/?p=52351 vía @primiciasrd"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=52351"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=52351&title=Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores&source=http://primicias.com.do/wp-content/uploads/2021/03/image-119.png"><i class="icon-rrss-linkedin"></i>LinkedIn </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Ex subadministrador CDE afirmó que Pacto Eléctrico solo beneficiará a generadores – http://primicias.com.do/?p=52351" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=17" rel="category">Economia</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=52348" rel="prev">Colegio Médico Dominicano apoya inclusión de las tres causales en el Código Penal</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=52356" rel="next">Ejercitar la memoria</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=52371">
						        <img width="640" height="427" src="http://primicias.com.do/wp-content/uploads/2021/03/image-122-1024x683.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/03/image-122-1024x683.png 1024w, http://primicias.com.do/wp-content/uploads/2021/03/image-122-300x200.png 300w, http://primicias.com.do/wp-content/uploads/2021/03/image-122-768x512.png 768w, http://primicias.com.do/wp-content/uploads/2021/03/image-122.png 1080w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210319">
                                        <i class="fa fa-calendar"></i>
	                                    19 marzo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=52371#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=52371">
                                <h4 class="title">
							        Alzas en materias primas importadas encarecen costos de industrias y suben precios productos  en RD, necesidad urgente de agregar más valor a materia prima local   en la industria nacional                                </h4>
                            </a>
					        <div class="details">Por Alex JimenezDirector de PrimiciasComo siempre, llegué puntual al salón utilizado por la Asociación de Industrias...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=52256">
						        <img width="640" height="427" src="http://primicias.com.do/wp-content/uploads/2021/03/image-105.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/03/image-105.png 1280w, http://primicias.com.do/wp-content/uploads/2021/03/image-105-300x200.png 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210318">
                                        <i class="fa fa-calendar"></i>
	                                    18 marzo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=52256#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=52256">
                                <h4 class="title">
							                                        </h4>
                            </a>
					        <div class="details">“Despacho en 24 horas acercará a RD a meta de ser Hub Logístico Regional” En el...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=52249">
						        <img width="640" height="427" src="http://primicias.com.do/wp-content/uploads/2021/03/image-99-1024x683.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/03/image-99-1024x683.png 1024w, http://primicias.com.do/wp-content/uploads/2021/03/image-99-300x200.png 300w, http://primicias.com.do/wp-content/uploads/2021/03/image-99-768x512.png 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210318">
                                        <i class="fa fa-calendar"></i>
	                                    18 marzo, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=52249#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=52249">
                                <h4 class="title">
							        Philip Morris Dominicana y MUDE anuncian logros en programa de saneamiento ambiental                                </h4>
                            </a>
					        <div class="details">En una novedosa y educativa alianza de ONG con empresa privada, MUDE y PMDO anunciaron los...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=52351&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ex-subadministrador-cde-afirmo-que-pacto-electrico-solo-beneficiara-a-generadores#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D52351">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-14" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.acap.com.do/sostenibilidad/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/03/Mailing_MARZO-Agenda-Calendario-2021_AGUA.jpg" alt="" /></a></div></aside><aside id="media_video-10" class="widget widget_media_video"><h3 class="widget-title"><span>Presidencia de La República</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-52351-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v">http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v</a></video></div></aside><aside id="media_video-9" class="widget widget_media_video"><h3 class="widget-title"><span>Banco popular</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/WXhYf96znJc?_=2" /><a href="https://youtu.be/WXhYf96znJc">https://youtu.be/WXhYf96znJc</a></video></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title"><span>La Sirena</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HJJzDuwvLFk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Banreservas</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-3" preload="auto" controls="controls"><source type="video/youtube" src="https://youtu.be/dYNpDkiB2hc?_=3" /><a href="https://youtu.be/dYNpDkiB2hc">https://youtu.be/dYNpDkiB2hc</a></video></div></aside><aside id="media_video-13" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/spIELzNb7VI?_=4" /><a href="https://youtu.be/spIELzNb7VI">https://youtu.be/spIELzNb7VI</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1396"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-12" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_febrero_2021"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/03/M-F-febrero-2021-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1401"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/02/Primicias-1401-1-1.png" alt="" /></a></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><h3 class="widget-title"><span>AES</span></h3><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/aesdominicana/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/09/BANNER-AES-300X250.png" alt="" /></a></div></aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-5" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=5" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=5" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="media_video-11" class="widget widget_media_video"><h3 class="widget-title"><span>Jarabacoa River Club</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/tlPNBxgfS3Y?_=6" /><a href="https://youtu.be/tlPNBxgfS3Y">https://youtu.be/tlPNBxgfS3Y</a></video></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MsPx0I8w668" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/BqFHhAYEuyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=52380">
                                    <img width="300" height="177" src="http://primicias.com.do/wp-content/uploads/2019/06/Felipe-Mora-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/06/Felipe-Mora-300x177.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/06/Felipe-Mora.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210319">
                                            <i class="fa fa-calendar"></i>
                                            19 marzo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=52380#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=52380">
                                    <h4 class="title">
                                        La magna tarea de los trinitarios                                    </h4>
                                </a>
                                <div class="details">Por Felipe MoraLa vida sencilla de la gente citadina, una población que se desenvolvía enlo meramente rutinario, más aún la que pertenecía a los límites intramuros.La tímida actividad de comercio, tertulias entre vecinos, escueta vigilanciaen puntos claves, los ordinarios cambios de guardia por parte de lagendarmería; personas que...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=52378">
                                    <img width="500" height="300" src="http://primicias.com.do/wp-content/uploads/2019/04/venecia-Joaquin.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/venecia-Joaquin.jpg 500w, http://primicias.com.do/wp-content/uploads/2019/04/venecia-Joaquin-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210319">
                                            <i class="fa fa-calendar"></i>
                                            19 marzo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=52378#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=52378">
                                    <h4 class="title">
                                        El muro fronterizo, ¡adelante, presidente Abinader!                                    </h4>
                                </a>
                                <div class="details">Por Venecia JoaquinEl presidente Luis Abinader anunció la construcción de “una verjaperimetral” en la frontera dominico-haitiana;...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=52360">
                                    <img width="640" height="384" src="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg 1000w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-768x461.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210319">
                                            <i class="fa fa-calendar"></i>
                                            19 marzo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=52360#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=52360">
                                    <h4 class="title">
                                        FOGARATE                                    </h4>
                                </a>
                                <div class="details">Por Ramón Colombo Francisco versus nuestro cleroHe venido observando al Papa Francisco (sus posiciones humanísticas, sus...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=52358">
                                    <img width="400" height="209" src="http://primicias.com.do/wp-content/uploads/2020/06/nestor-estevez.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/06/nestor-estevez.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/06/nestor-estevez-300x157.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210319">
                                            <i class="fa fa-calendar"></i>
                                            19 marzo, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=52358#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=52358">
                                    <h4 class="title">
                                        ¿Comunicas o “comunicas”?                                    </h4>
                                </a>
                                <div class="details">Por Néstor Estévez. Existen muchas confusiones y gran desconocimiento sobre la comunicación. Con todo y tratarse...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://primicias.com.do/?m=20210301" aria-label="Entradas publicadas el 1 de March de 2021">1</a></td><td><a href="http://primicias.com.do/?m=20210302" aria-label="Entradas publicadas el 2 de March de 2021">2</a></td><td><a href="http://primicias.com.do/?m=20210303" aria-label="Entradas publicadas el 3 de March de 2021">3</a></td><td><a href="http://primicias.com.do/?m=20210304" aria-label="Entradas publicadas el 4 de March de 2021">4</a></td><td><a href="http://primicias.com.do/?m=20210305" aria-label="Entradas publicadas el 5 de March de 2021">5</a></td><td>6</td><td><a href="http://primicias.com.do/?m=20210307" aria-label="Entradas publicadas el 7 de March de 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20210308" aria-label="Entradas publicadas el 8 de March de 2021">8</a></td><td><a href="http://primicias.com.do/?m=20210309" aria-label="Entradas publicadas el 9 de March de 2021">9</a></td><td><a href="http://primicias.com.do/?m=20210310" aria-label="Entradas publicadas el 10 de March de 2021">10</a></td><td><a href="http://primicias.com.do/?m=20210311" aria-label="Entradas publicadas el 11 de March de 2021">11</a></td><td><a href="http://primicias.com.do/?m=20210312" aria-label="Entradas publicadas el 12 de March de 2021">12</a></td><td><a href="http://primicias.com.do/?m=20210313" aria-label="Entradas publicadas el 13 de March de 2021">13</a></td><td><a href="http://primicias.com.do/?m=20210314" aria-label="Entradas publicadas el 14 de March de 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20210315" aria-label="Entradas publicadas el 15 de March de 2021">15</a></td><td><a href="http://primicias.com.do/?m=20210316" aria-label="Entradas publicadas el 16 de March de 2021">16</a></td><td><a href="http://primicias.com.do/?m=20210317" aria-label="Entradas publicadas el 17 de March de 2021">17</a></td><td><a href="http://primicias.com.do/?m=20210318" aria-label="Entradas publicadas el 18 de March de 2021">18</a></td><td id="today"><a href="http://primicias.com.do/?m=20210319" aria-label="Entradas publicadas el 19 de March de 2021">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202102">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=52077"     class="tptn_link"><span class="tptn_title">La Maja Desnuda</span></a> <span class="tptn_list_count">(1.004)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=51515"     class="tptn_link"><span class="tptn_title">La Democracia Un Mal Endémico</span></a> <span class="tptn_list_count">(278)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=52184"     class="tptn_link"><span class="tptn_title">CRIMINOLOGIA GENERAL</span></a> <span class="tptn_list_count">(206)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=52172"     class="tptn_link"><span class="tptn_title">“FAÑA, SACRIFICADO POR LA JUSTICIA INDEPENDIENTE”</span></a> <span class="tptn_list_count">(196)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=18229"     class="tptn_link"><span class="tptn_title">La muerte de Orlando Mazara en 1967 y el final del&hellip;</span></a> <span class="tptn_list_count">(115)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=30210"     class="tptn_link"><span class="tptn_title">El deslinde, procedimiento legalmente contradictorio&hellip;</span></a> <span class="tptn_list_count">(36)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=51972"     class="tptn_link"><span class="tptn_title">Especializar impuestos para cobertura total de&hellip;</span></a> <span class="tptn_list_count">(36)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside><aside id="media_video-8" class="widget widget_media_video"><h3 class="widget-title"><span>AES DOMINICANA</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-52351-7" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=7" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=7" /><a href="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4">http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4</a></video></div></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><p>[yourchannel user=»Periodico Primicias RD»]</p>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"52351","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"627581929"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
                <script>
                jQuery(document).on("ready", function() {
                    jQuery(".mwm_rrss").on("click", function() {
                        // Get data
                        var url = jQuery(this).attr("mwm-rrss-url");

                        // Open window
                        window.open(
                            url,
                            "_blank",
                            "toolbar=yes, top=500, left=500, width=400, height=400"
                        );
                    });
                });
                </script>
            </body>
</html>