﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>RECUPERAR LO ROBADO &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario RECUPERAR LO ROBADO del feed" href="http://primicias.com.do/?feed=rss2&#038;p=47906" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16356789-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16356789-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://primicias.com.do/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://primicias.com.do/index.php?rest_route=/wp/v2/posts/47906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Hurra, festejemos, ha muerto el general Azote!' href='http://primicias.com.do/?p=47903' />
<link rel='next' title='Esquimales en Constanza' href='http://primicias.com.do/?p=47898' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://primicias.com.do/?p=47906" />
<link rel='shortlink' href='http://primicias.com.do/?p=47906' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D47906" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D47906&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="El presidente Luís Abinader se ha dispuesto terminar con la corrupción, un mal endémico que" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-47906 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">sábado, enero 16, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=47913" title="Fiscalía de Valverde allana y arresta hombre por violencia intrafamiliar en perjuicio de una hermana">
                                                Fiscalía de Valverde allana y arresta hombre por violencia intrafamiliar en perjuicio de una hermana                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=47910" title="Ministro de Obras Públicas anuncia ampliación de la entrada a Samaná a un costo de 700 millones de pesos">
                                                Ministro de Obras Públicas anuncia ampliación de la entrada a Samaná a un costo de 700 millones de pesos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=47908" title="Abogada insiste archivos definitivos caso Odebrecht no han sido revocados">
                                                Abogada insiste archivos definitivos caso Odebrecht no han sido revocados                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=47898" title="Esquimales en Constanza">
                                                Esquimales en Constanza                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=47906" title="RECUPERAR LO ROBADO">
                                                RECUPERAR LO ROBADO                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="91" src="http://primicias.com.do/wp-content/uploads/2020/02/cropped-cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="FOGARATE" href="http://primicias.com.do/?p=35481">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-47906" class="post-47906 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">RECUPERAR LO ROBADO</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=47906" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-01-16T18:55:56-04:00">16 enero, 2021</time><time class="updated" datetime="2021-01-16T18:56:05-04:00">16 enero, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=8"><i class="fa fa-user"></i>Juan TH</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="820" height="504" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w" sizes="(max-width: 820px) 100vw, 820px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>El presidente Luís Abinader se ha dispuesto terminar con la corrupción, un mal endémico que nació con la llegada de los conquistadores españoles en 1492 y se afianzó con la fundación de la República en 1844, hasta nuestros días, sin que nadie haya podido evitarla o detenerla; por el contrario, creció de manera exponencial en los gobiernos del Partido de la Liberación Dominicana de Leonel Fernández y Danilo Medina.</p>



<p>Con el propósito de acabar con ese mal histórico, el presidente quiere sanear el Estado, diseñado y estructurado para grupos monopólicos y oligopólicos, protegidos por dirigentes políticos y la cúpula policial y militar, convertidos &nbsp;en sus socios minoritarios.</p>



<p>Terminar con una cultura de robo, desfalco y crímenes sin consecuencias,&nbsp; sin un aparato político (PRM) fuerte, bien organizado y disciplinado, me temo que no será posible. No bastará con las innegables buenas intenciones del presidente Abinader. De buenas intenciones está empedrado el camino del infierno, suele decir la gente. &nbsp;</p>



<p>Para sanear un Estado hipertrofiado es obligatorio darse una nueva Constitucional, que ojalá sea mediante una constituyente, que le dé una fisonomía diferente a los tres poderes del Estado para establecer un verdadero estado democrático de derechos, no una caricatura como la que tenemos hoy. Y esa tarea requiere de un movimiento de masas renovador y transformador.</p>



<p>El presidente Abinader ha emitido un decreto creando una comisión de prestigiosos abogados que intentará recuperar los bienes robados al país en las administraciones pasadas y presentes, lo cual mantiene en estado de shock a los corruptos, &nbsp;sabiendo que todo cuanto acumularon le pertenece al pueblo.</p>



<p>La corrupción, de acuerdo con organismos internacionales, la cuesta al país entre un 3 y un 4% del Producto Interno Bruto (PIB), algunos hablan incluso de un 5%, lo cual es “mucho con demasiado”: más de 200 mil millones anuales es imposible. Bajemos la cifra conservadoramente a cien mil millones. Calculemos en 20 años cien mil millones.&nbsp; Con ese dinero se le hace una segunda y hasta una tercera planta al país.</p>



<p>He dicho que todo el que entra pobre al Estado y sale rico es un ladrón. Recordemos que los peledelístas “llegaron en chancletas…”, que no tenían ni “con que caerse muertos”, que no sabían lo que era una cuenta corriente de un banco, que compartían colillas de cigarrillos. Y hoy son empresarios, “tutumpotes” que andan en “pescuezos” largos como diría Juan Bosch.</p>



<p>Sanear el Estado, terminar con la corrupción, meter a la cárcel a los corruptos&nbsp; y recuperar el dinero robado, en un país sin un régimen de consecuencias, de complicidades y relaciones primarias que no ha superado la etapa de “concho-primo”, no será fácil. Luís Abinader quiere&nbsp; hacerlo, pero no sé si tendrá la fuerza política ni la estructura orgánica (PRM) necesaria para salir airoso. &nbsp;</p>



<p>Los organismos de inteligencia saben que hay sectores conspirando contra el gobierno. &nbsp;La desesperación puede llevar a la locura. Hay que proteger la vida del presidente Abinader, la de Mirian Germán, Anny Morum, Roberto Santana Yeni Berenice, Wilson Camacho, entre otros comprometidos con la causa de perseguir y condenar la corrupción, recuperar lo robado, que es mucho,&nbsp; y sanear el Estado. Háganme caso, es mejor prevenir que remediar y lamentar. &nbsp;Luís no está jugando, sus enemigos, que cada vez son más, tampoco.</p>
<div class="tptn_counter" id="tptn_counter_47906">(Visited 8 times, 8 visits today)</div><div class="mwm_rrss_contenedor mwm_rrss_appearance_1 mwm_rrss_alingment_1"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=RECUPERAR LO ROBADO http://primicias.com.do/?p=47906 vía @primiciasrd"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=47906"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=47906&title=RECUPERAR LO ROBADO&source=http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg"><i class="icon-rrss-linkedin"></i>LinkedIn </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=RECUPERAR LO ROBADO – http://primicias.com.do/?p=47906" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=1" rel="category">Sin categoría</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=47903" rel="prev">¡Hurra, festejemos, ha muerto el general Azote!</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=47898" rel="next">Esquimales en Constanza</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=47841">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="http://primicias.com.do/?p=47841" rel="bookmark">ADIA-RD pide al presidente Abinader incrementar apoyo al sector agropecuario e incrementar exportaciones a naciones hermanas.-</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210115">
                                        <i class="fa fa-calendar"></i>
	                                    15 enero, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=47841#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=47841">
                                <h4 class="title">
							        ADIA-RD pide al presidente Abinader incrementar apoyo al sector agropecuario e incrementar exportaciones a naciones hermanas.-                                </h4>
                            </a>
					        <div class="details">Santo Domingo, R. D. –La Asociación Dominicana de Ingenieros Agrónomos (ADIA-RD), valoró como muy positivas las...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://primicias.com.do/?cat=1"  rel="category tag">Sin categoría</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=47836">
						        <img width="640" height="640" src="http://primicias.com.do/wp-content/uploads/2021/01/Senador-1-640x640-1.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/01/Senador-1-640x640-1.jpg 640w, http://primicias.com.do/wp-content/uploads/2021/01/Senador-1-640x640-1-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2021/01/Senador-1-640x640-1-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2021/01/Senador-1-640x640-1-250x250.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210115">
                                        <i class="fa fa-calendar"></i>
	                                    15 enero, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=47836#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=47836">
                                <h4 class="title">
							        Senador Héctor Acosta pide libre tránsito en toque de queda                                </h4>
                            </a>
					        <div class="details">A la queja por el toque de queda que se aplica en el país se sumó...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://primicias.com.do/?cat=1"  rel="category tag">Sin categoría</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=47814">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="http://primicias.com.do/?p=47814" rel="bookmark">VIDEO: Asaltan a la influencer dominicana “Killadamente” cuando entraba al edificio donde vive  en Nueva York</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20210115">
                                        <i class="fa fa-calendar"></i>
	                                    15 enero, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=47814#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=47814">
                                <h4 class="title">
							        VIDEO: Asaltan a la influencer dominicana “Killadamente” cuando entraba al edificio donde vive  en Nueva York                                </h4>
                            </a>
					        <div class="details">NUEVA YORK._ &nbsp;La influencer de las redes sociales dominicana Carol Acosta, que se identifica como “Reina...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://primicias.com.do/?cat=1"  rel="category tag">Sin categoría</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=47906&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=recuperar-lo-robado#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D47906">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-14" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.acap.com.do"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/11/300x250-sofa1.jpg" alt="" /></a></div></aside><aside id="media_video-10" class="widget widget_media_video"><h3 class="widget-title"><span>Presidencia de La República</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-47906-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v">http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v</a></video></div></aside><aside id="media_video-9" class="widget widget_media_video"><h3 class="widget-title"><span>Banco popular</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-47906-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v">http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v</a></video></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title"><span>La Sirena</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HJJzDuwvLFk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Banreservas</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-47906-3" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v">http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1396"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1397"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/01/Primicias-1397-1.png" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_enero_2021"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2021/01/M-F-enero-2021-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><h3 class="widget-title"><span>AES</span></h3><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/aesdominicana/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/09/BANNER-AES-300X250.png" alt="" /></a></div></aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-47906-4" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MsPx0I8w668" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/BqFHhAYEuyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=47898">
                                    <img width="300" height="180" src="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-768x461.jpg 768w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210116">
                                            <i class="fa fa-calendar"></i>
                                            16 enero, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=26" title="Ramón Colombo">
                                            <i class="fa fa-user"></i>
                                            Ramón Colombo                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=47898#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=47898">
                                    <h4 class="title">
                                        Esquimales en Constanza                                    </h4>
                                </a>
                                <div class="details">El mundo debe creer que este no es un país insólito sólo por tener un sistema político en el que no hay partidos, sino empresas electorales; por ser un país tercermundista con personas que tienen fortunas de miles de millones de pesos y dólares, que compiten con las...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=47903">
                                    <img width="308" height="385" src="http://primicias.com.do/wp-content/uploads/2021/01/Miguel-Espaillat-Grullón.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2021/01/Miguel-Espaillat-Grullón.png 308w, http://primicias.com.do/wp-content/uploads/2021/01/Miguel-Espaillat-Grullón-240x300.png 240w" sizes="(max-width: 308px) 100vw, 308px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210116">
                                            <i class="fa fa-calendar"></i>
                                            16 enero, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                            <i class="fa fa-user"></i>
                                            PRIMICIAS DIGITAL                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=47903#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=47903">
                                    <h4 class="title">
                                        ¡Hurra, festejemos, ha muerto el general Azote!                                    </h4>
                                </a>
                                <div class="details">Por Miguel Espaillat Grullón   New York, NY 15/01/2021 1 – En días recientes, a los 97...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=47861">
                                    <img width="640" height="393" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210115">
                                            <i class="fa fa-calendar"></i>
                                            15 enero, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=8" title="Juan TH">
                                            <i class="fa fa-user"></i>
                                            Juan TH                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=47861#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=47861">
                                    <h4 class="title">
                                        UN GENERAL PARA EL OLVIDO                                    </h4>
                                </a>
                                <div class="details">Ese general no &nbsp;ganó sus estrellas en el campo del honor, No libró una sola batalla...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=47848">
                                    <img width="528" height="409" src="http://primicias.com.do/wp-content/uploads/2020/12/Yolanda-Tapia.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/12/Yolanda-Tapia.jpg 528w, http://primicias.com.do/wp-content/uploads/2020/12/Yolanda-Tapia-300x232.jpg 300w" sizes="(max-width: 528px) 100vw, 528px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20210115">
                                            <i class="fa fa-calendar"></i>
                                            15 enero, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                            <i class="fa fa-user"></i>
                                            PRIMICIAS DIGITAL                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=47848#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=47848">
                                    <h4 class="title">
                                        Pandemia retrotrae el tiempo en aeropuertos                                    </h4>
                                </a>
                                <div class="details">La economía gran perdedora   Yolanda Tapia  La inesperada situación generada por el coronavirus 19, impactando con...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/?m=20210101" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="http://primicias.com.do/?m=20210102" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="http://primicias.com.do/?m=20210103" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20210104" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td><a href="http://primicias.com.do/?m=20210105" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td><a href="http://primicias.com.do/?m=20210106" aria-label="Entradas publicadas el 6 de January de 2021">6</a></td><td><a href="http://primicias.com.do/?m=20210107" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td><a href="http://primicias.com.do/?m=20210108" aria-label="Entradas publicadas el 8 de January de 2021">8</a></td><td><a href="http://primicias.com.do/?m=20210109" aria-label="Entradas publicadas el 9 de January de 2021">9</a></td><td><a href="http://primicias.com.do/?m=20210110" aria-label="Entradas publicadas el 10 de January de 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20210111" aria-label="Entradas publicadas el 11 de January de 2021">11</a></td><td><a href="http://primicias.com.do/?m=20210112" aria-label="Entradas publicadas el 12 de January de 2021">12</a></td><td><a href="http://primicias.com.do/?m=20210113" aria-label="Entradas publicadas el 13 de January de 2021">13</a></td><td><a href="http://primicias.com.do/?m=20210114" aria-label="Entradas publicadas el 14 de January de 2021">14</a></td><td><a href="http://primicias.com.do/?m=20210115" aria-label="Entradas publicadas el 15 de January de 2021">15</a></td><td id="today"><a href="http://primicias.com.do/?m=20210116" aria-label="Entradas publicadas el 16 de January de 2021">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202012">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=47437"     class="tptn_link"><span class="tptn_title">La psicología de las masas</span></a> <span class="tptn_list_count">(1.012)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=47371"     class="tptn_link"><span class="tptn_title">NUEVA COMISION A CARGO DE LA POLICIA NACIONAL</span></a> <span class="tptn_list_count">(311)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?attachment_id=312"     class="tptn_link"><span class="tptn_title">logo</span></a> <span class="tptn_list_count">(159)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=19778"     class="tptn_link"><span class="tptn_title">Bienvenido Álvarez Vega narra EL SOL fue primer&hellip;</span></a> <span class="tptn_list_count">(98)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=25108"     class="tptn_link"><span class="tptn_title">El presidente Danilo Medina se dirige a la nación (En Vivo)</span></a> <span class="tptn_list_count">(92)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=24318"     class="tptn_link"><span class="tptn_title">Expresidente Hipólito Mejía dice Luis Abinader&hellip;</span></a> <span class="tptn_list_count">(88)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=47511"     class="tptn_link"><span class="tptn_title">Piden al presidente Abinader aclarar si traerán&hellip;</span></a> <span class="tptn_list_count">(85)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside><aside id="media_video-8" class="widget widget_media_video"><h3 class="widget-title"><span>AES DOMINICANA</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-47906-5" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=5" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=5" /><a href="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4">http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4</a></video></div></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><p>[yourchannel user=»Periodico Primicias RD»]</p>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"47906","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"881557723"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
                <script>
                jQuery(document).on("ready", function() {
                    jQuery(".mwm_rrss").on("click", function() {
                        // Get data
                        var url = jQuery(this).attr("mwm-rrss-url");

                        // Open window
                        window.open(
                            url,
                            "_blank",
                            "toolbar=yes, top=500, left=500, width=400, height=400"
                        );
                    });
                });
                </script>
            </body>
</html>