﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>Banco Central mantiene su tasa de política monetaria en 3.00 % anual &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario Banco Central mantiene su tasa de política monetaria en 3.00 % anual del feed" href="http://primicias.com.do/?feed=rss2&#038;p=46725" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16356789-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16356789-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://primicias.com.do/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://primicias.com.do/index.php?rest_route=/wp/v2/posts/46725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edesur recupera materiales eléctricos valorados en más de RD$200 millones' href='http://primicias.com.do/?p=46719' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://primicias.com.do/?p=46725" />
<link rel='shortlink' href='http://primicias.com.do/?p=46725' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D46725" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D46725&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Santo Domingo, República Dominicana. En su reunión de política monetaria del mes de diciembre de" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2019/11/Banco-Central1.jpg" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-46725 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">jueves, diciembre 31, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=46725" title="Banco Central mantiene su tasa de política monetaria en 3.00 % anual">
                                                Banco Central mantiene su tasa de política monetaria en 3.00 % anual                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=46719" title="Edesur recupera materiales eléctricos valorados en más de RD$200 millones">
                                                Edesur recupera materiales eléctricos valorados en más de RD$200 millones                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=46714" title="ADN clausura espacios públicos, dispone medidas en cementerios y mercados en cumplimiento al decreto 740-20">
                                                ADN clausura espacios públicos, dispone medidas en cementerios y mercados en cumplimiento al decreto 740-20                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=46711" title="Ulises Rodríguez afirma nueva Ley de PROINDUSTRIA es una oportunidad de oro para el sector industrial">
                                                Ulises Rodríguez afirma nueva Ley de PROINDUSTRIA es una oportunidad de oro para el sector industrial                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=46706" title="Despedida 2020, no hay tregua en RD, arranca otra semana con temas encendidos, Muertes extrajudiciales, asaltos, ataque cibernético, complicación del COVID-19">
                                                Despedida 2020, no hay tregua en RD, arranca otra semana con temas encendidos, Muertes extrajudiciales, asaltos, ataque cibernético, complicación del COVID-19                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="91" src="http://primicias.com.do/wp-content/uploads/2020/02/cropped-cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="Wendy Santos de Díaz asume la presidencia de la Asociación Esposas Oficiales de las FF. AA." href="http://primicias.com.do/?p=35265">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-46725" class="post-46725 post type-post status-publish format-standard has-post-thumbnail hentry category-bancarias category-economia-arte">
	<header class="entry-header">
		<h1 class="entry-title">Banco Central mantiene su tasa de política monetaria en 3.00 % anual</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=46725" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-12-30T21:23:36-04:00">30 diciembre, 2020</time><time class="updated" datetime="2020-12-30T21:23:40-04:00">30 diciembre, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=36"><i class="fa fa-user"></i>PRIMICIAS DIGITAL</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="400" height="266" src="http://primicias.com.do/wp-content/uploads/2019/11/Banco-Central1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/11/Banco-Central1.jpg 400w, http://primicias.com.do/wp-content/uploads/2019/11/Banco-Central1-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p><strong>Santo Domingo, República Dominicana</strong>. En su reunión de política monetaria del mes de diciembre de 2020, el Banco Central de la República Dominicana (BCRD) decidió mantener su tasa de interés de política monetaria en 3.00 % anual. De este modo, la tasa de la facilidad permanente de expansión de liquidez (Repos a 1 día) permanece en 3.50 % anual y la tasa de depósitos remunerados (Overnight) en 2.50 % anual.</p>



<p>La decisión sobre la tasa de referencia se basa en el análisis exhaustivo del impacto del COVID-19 sobre la actividad económica y la evolución futura de la inflación. En particular, la variación mensual del índice de precios al consumidor en noviembre fue de 0.60 %, mientras que la inflación acumulada durante los primeros once meses del año fue 5.05 %. Por otro lado, la inflación interanual, es decir, de noviembre de 2019 a noviembre de 2020, alcanzó 5.26 %, situándose ligeramente por encima del límite superior de la meta de 4.0 % ± 1.0 %, influenciada por choques de costos que han afectado la oferta de algunos alimentos como resultado del impacto rezagado de la sequía a inicios de año y posteriormente de las tormentas Isaías y Laura, además del incremento de insumos importados y del aumento en las tarifas de fletes y transporte.</p>



<p>Es importante destacar que la inflación subyacente, que excluye los componentes más volátiles de la canasta básica, se ubica en 4.61 % en noviembre, dentro del rango meta. Hacia adelante, el sistema de pronósticos del BCRD señala que, debido a los choques transitorios de oferta, la inflación se ubicaría de forma temporal por encima del rango meta durante los primeros meses del año 2021, para luego converger al centro de la meta de &nbsp;4.0 % ± 1.0 %. Asimismo, las expectativas de inflación de los agentes económicos para el mediano plazo se mantienen ancladas al centro de meta, lo que, junto a la fortaleza de los fundamentos macroeconómicos, otorga el espacio para que el Banco Central mantenga condiciones monetarias favorables con el propósito de continuar apoyando la reactivación gradual de la actividad económica.</p>



<p>El entorno internacional sigue presentando un panorama complejo, asociado al ritmo de propagación del COVID-19 a nivel global. No obstante, las informaciones más recientes señalan una mejoría en la actividad económica mundial, así como una mayor certidumbre en los mercados internacionales ante el inicio de los programas de vacunación en múltiples países. En ese sentido, el Consensus Forecast (CFC) continúa revisando al alza sus perspectivas de crecimiento global, estimándose una contracción de -4.2 % para 2020 y un crecimiento de 4.8 % para 2021.</p>



<p>En Estados Unidos de América (EUA), nuestro principal socio comercial, se comienzan a observar señales positivas que apuntan a una recuperación más rápida de lo previsto en el presente año, registrándose una caída interanual de -2.9 % en el tercer trimestre, es decir, comparando julio-septiembre de 2020 con el mismo período del año anterior, lo cual representa un avance importante desde la contracción de -9.0 % del segundo trimestre del año. En efecto, las perspectivas para la economía de EUA son cada vez menos pesimistas, proyectándose una variación de -3.6 % para 2020 y un crecimiento de 4.0 % en 2021, según&nbsp;<em>Consensus</em>. La Reserva Federal se mantiene aplicando medidas monetarias expansivas, esperándose que la tasa de fondos federales se mantendría en el rango de &nbsp;0.0 % y 0.25 % anual hasta el 2022, a la vez que implementa programas de flexibilización cuantitativa para incentivar el crédito. Adicionalmente, se aprobó un nuevo plan de estímulo fiscal por unos US$900 mil millones, que permitirá la extensión de las transferencias sociales a las familias, facilidades de apoyo para la MIPYMES y mayor inversión en salud y educación, entre otras medidas, que contribuirán a un mayor dinamismo de la economía estadounidense.</p>



<p>En cuanto a la zona euro (ZE), se proyecta que la pandemia provocará un mayor deterioro en este bloque de países con una disminución de -7.3 % en 2020, afectada por el restablecimiento de medidas de confinamiento, mientras que para 2021 se espera una expansión de 4.7 %. Frente a esta coyuntura, el Banco Central Europeo mantiene en -0.50 % anual la tasa de depósitos de corto plazo (Overnight), mientras implementa un amplio programa de provisión de liquidez a través de la compra de títulos públicos y privados en el mercado secundario, así como operaciones de refinanciamiento de largo plazo incentivando el flujo de crédito a los hogares y empresas en condiciones favorables.</p>



<p>En América Latina, las perspectivas económicas se han debilitado al estimarse una contracción regional de -7.3 % para 2020, influenciada por el alto nivel de propagación del COVID-19 en los países de mayor tamaño, por la ralentización en los flujos comerciales y de turismo, así como por el impacto de varias tormentas en la región de Centroamérica. Para 2021, las previsiones de&nbsp;<em>Consensus</em>&nbsp;apuntan a una expansión de 4.2 % para la región. En este contexto adverso, los bancos centrales latinoamericanos han disminuido de forma generalizada sus tasas de política monetaria y continúan implementando paquetes significativos de estímulo monetario, a través de programas de provisión de liquidez y de financiamiento al sector privado.</p>



<p>En relación con las materias primas, el precio del petróleo intermedio de Texas (WTI) se situó en torno a US$47 dólares el barril durante el mes de diciembre, registrando una tendencia al alza asociada a mayor demanda como resultado de las perspectivas de repunte de la economía mundial. No obstante el incremento en los últimos meses, durante el año 2020 el precio promedio del WTI se ubicó alrededor de US$40 dólares el barril, por debajo de lo contemplado originalmente en el Presupuesto Nacional de unos US$60 por barril. Por otro lado, el precio del oro se mantiene elevado, ubicándose por encima de los US$ 1,800 dólares por onza troy, al ser utilizado como refugio de valor en un contexto de alta incertidumbre. En ese sentido, la dinámica de los precios de estos bienes primarios ha sido más favorable a lo inicialmente previsto para este año, lo que ha beneficiado los términos de intercambio de la República Dominicana a través de una menor factura petrolera y del incremento en el valor de las exportaciones de oro.</p>



<p>En el entorno doméstico, las informaciones más recientes del índice mensual de actividad económica (IMAE) señalan que se continúa afianzando el proceso de recuperación, al registrar una variación de -3.4 % interanual en el mes de noviembre, una mejoría sustancial respecto a la caída observada en el mes de abril (-29.8 %), es decir, una contracción nueve veces menor al punto más crítico de la crisis. De esta forma, el crecimiento económico acumulado durante el período enero-noviembre se ubicó en -7.3 %. Los modelos de pronósticos prevén que la actividad económica continuaría fortaleciéndose progresivamente, al estimarse que el crecimiento durante 2021 podría ubicarse en torno a 6.0 %, por encima del ritmo potencial, apoyada en el esfuerzo coordinado de las políticas monetaria y fiscal.</p>



<p>En efecto, el Banco Central ha implementado un programa de estímulo monetario a través de la reducción en 150 puntos básicos en la tasa de política monetaria desde marzo y medidas para incentivar el crédito al sector privado. En particular, del total de las facilidades de liquidez en moneda nacional por unos RD$ 190 mil millones (más del 4 % del producto interno bruto -PIB-), se han canalizado más de RD$164 mil millones a los hogares y los sectores productivos, especialmente para el comercio y las MIPYMES, a través de unos 66,000 préstamos.</p>



<p>Como resultado de las medidas monetarias, se ha registrado una reducción de más de 300 puntos en la tasa de interés activa promedio ponderado de los bancos múltiples, que pasó de 13.3 % en marzo a aproximadamente 9.8 % en diciembre, manteniendo niveles históricamente bajos en los últimos meses. Asimismo, el crédito privado en moneda nacional se expande de forma interanual en torno a 9.0 % al cierre de diciembre, exhibiendo una de las tasas de crecimiento más altas de la región.</p>



<p>Es importante resaltar que en los últimos meses se ha observado una tendencia positiva en las recaudaciones tributarias que, junto a la colocación de bonos en los mercados internacionales y a la operación reciente de manejo de pasivos externos realizada por el Ministerio de Hacienda, ayudarán a continuar enfrentando los enormes retos de la crisis sanitaria. En ese sentido, el Gobierno ha complementado el plan de estímulo monetario con un paquete de medidas fiscales, que incluyen el incremento del gasto a los sectores salud y educación, así como los programas sociales orientados a preservar el empleo y mitigar el impacto sobre los sectores más vulnerables. En adición, recientemente se han puesto en marcha distintos planes de apoyo a los sectores productivos, tales como el turismo, la agricultura, la industria y las exportaciones, además del inicio de importantes proyectos de infraestructura y otros proyectos estratégicos que se estarán ejecutando a través de las Alianzas Público-Privadas.</p>



<p>En el sector externo, se destaca la mejoría progresiva que se ha observado recientemente en el flujo de divisas, asociada principalmente al alto dinamismo que mantienen las remesas familiares, al expandirse de forma interanual en 27.0 % en noviembre, y a la recuperación en las exportaciones durante los últimos meses, compensando parcialmente el impacto negativo que ha tenido la pandemia sobre el turismo. En adición, el repunte previsto de la economía de Estados Unidos para el 2021 y la extensión de los programas sociales en ese país contribuirán a que las remesas y las exportaciones continúen mostrando un buen desempeño durante el próximo año.</p>



<p>Asimismo, se proyecta que la inversión extranjera directa (IED) alcanzaría unos US$2,500 millones durante 2020, cercano a su promedio de la última década, reflejando la confianza de los inversionistas en la resiliencia de la economía dominicana.</p>



<p>Por otro lado, es importante resaltar el fortalecimiento que han tenido las reservas internacionales al ubicarse en torno a los US$10,620 millones para el cierre de 2020, su nivel más alto en la historia monetaria del ente emisor. Este nivel extraordinario de reservas internacionales equivale a una cobertura de 13.5 % del PIB y unos 6.5 meses de importaciones, superando las métricas recomendadas por el Fondo Monetario Internacional (FMI) de 10 % del PIB y tres meses de importaciones, lo que facilita que el Banco Central pueda seguir contribuyendo a mantener la estabilidad relativa del tipo de cambio ante un convulso entorno internacional.</p>



<p>El Banco Central de la República Dominicana reafirma su compromiso de conducir la política monetaria hacia el logro de su meta de inflación y el buen funcionamiento de los sistemas financiero y de pagos, preservando bajos niveles de inflación y manteniendo la estabilidad relativa del tipo de cambio. En ese sentido, la institución se mantendrá dando especial seguimiento al impacto del COVID-19 sobre la economía dominicana, encontrándose preparada para continuar reaccionando de forma oportuna ante factores que puedan poner en riesgo el objetivo de inflación y afectar la estabilidad macroeconómica.</p>
<div class="tptn_counter" id="tptn_counter_46725">(Visited 8 times, 8 visits today)</div><div class="mwm_rrss_contenedor mwm_rrss_appearance_1 mwm_rrss_alingment_1"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Banco Central mantiene su tasa de política monetaria en 3.00 % anual http://primicias.com.do/?p=46725 vía @primiciasrd"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=46725"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=46725&title=Banco Central mantiene su tasa de política monetaria en 3.00 % anual&source=http://primicias.com.do/wp-content/uploads/2019/11/Banco-Central1.jpg"><i class="icon-rrss-linkedin"></i>LinkedIn </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Banco Central mantiene su tasa de política monetaria en 3.00 % anual – http://primicias.com.do/?p=46725" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=41" rel="category">Bancarias</a>, <a href="http://primicias.com.do/?cat=17" rel="category">Economia</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=46719" rel="prev">Edesur recupera materiales eléctricos valorados en más de RD$200 millones</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=46711">
						        <img width="640" height="426" src="http://primicias.com.do/wp-content/uploads/2020/12/Ulises-Rodríguez-director-de-Proindustria..jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/12/Ulises-Rodríguez-director-de-Proindustria..jpg 750w, http://primicias.com.do/wp-content/uploads/2020/12/Ulises-Rodríguez-director-de-Proindustria.-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201230">
                                        <i class="fa fa-calendar"></i>
	                                    30 diciembre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=46711#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=46711">
                                <h4 class="title">
							        Ulises Rodríguez afirma nueva Ley de PROINDUSTRIA es una oportunidad de oro para el sector industrial                                </h4>
                            </a>
					        <div class="details">Destacó el respaldo mostrado por el presidente Luis Abinader a esta Ley y el interés del...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-40" href="http://primicias.com.do/?cat=40"  rel="category tag">Económicas</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=46659">
						        <img width="576" height="1024" src="http://primicias.com.do/wp-content/uploads/2020/12/image-184-576x1024.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/12/image-184-576x1024.png 576w, http://primicias.com.do/wp-content/uploads/2020/12/image-184-169x300.png 169w, http://primicias.com.do/wp-content/uploads/2020/12/image-184.png 720w" sizes="(max-width: 576px) 100vw, 576px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201230">
                                        <i class="fa fa-calendar"></i>
	                                    30 diciembre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=46659#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=46659">
                                <h4 class="title">
							        Cámara Española resalta logros alcanzados durante el 2020                                </h4>
                            </a>
					        <div class="details">SANTO DOMINGO- La Cámara Española de Comercio en la República Dominicana presentó los resultados correspondientes al...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=46605">
						        <img width="640" height="427" src="http://primicias.com.do/wp-content/uploads/2020/12/image-208-1024x683.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/12/image-208-1024x683.png 1024w, http://primicias.com.do/wp-content/uploads/2020/12/image-208-300x200.png 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201229">
                                        <i class="fa fa-calendar"></i>
	                                    29 diciembre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                                                    <span>
                                        <a href="http://primicias.com.do/?p=46605#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="http://primicias.com.do/?p=46605">
                                <h4 class="title">
							        ABA informa indicadores a noviembre se mantienen saludables                                </h4>
                            </a>
					        <div class="details">La Asociación de Bancos destacó que los buenos indicadores de la banca múltiple le han permitido...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-41" href="http://primicias.com.do/?cat=41"  rel="category tag">Bancarias</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=46725&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=banco-central-mantiene-su-tasa-de-politica-monetaria-en-3-00-anual#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D46725">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-14" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.acap.com.do"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/11/300x250-sofa1.jpg" alt="" /></a></div></aside><aside id="media_video-10" class="widget widget_media_video"><h3 class="widget-title"><span>Presidencia de La República</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-46725-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v">http://primicias.com.do/wp-content/uploads/2020/11/100dias_comercial.m4v</a></video></div></aside><aside id="media_video-9" class="widget widget_media_video"><h3 class="widget-title"><span>Banco popular</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-46725-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v">http://primicias.com.do/wp-content/uploads/2020/11/Comercial-Autoferia-Popular-2020.m4v</a></video></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title"><span>La Sirena</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HJJzDuwvLFk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Banreservas</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-46725-3" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v">http://primicias.com.do/wp-content/uploads/2020/11/Banreservas_Versión-Voluntad.m4v</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1396"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1396"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/12/Primicias-1396-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_diciembre_2020-2"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/12/M-F-diciembre-2020-2-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><h3 class="widget-title"><span>AES</span></h3><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/aesdominicana/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/09/BANNER-AES-300X250.png" alt="" /></a></div></aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-46725-4" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MsPx0I8w668" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/BqFHhAYEuyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=46657">
                                    <img width="300" height="198" src="http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes-300x198.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes-300x198.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201230">
                                            <i class="fa fa-calendar"></i>
                                            30 diciembre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=46657#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=46657">
                                    <h4 class="title">
                                        El Cisne Negro: fundación del PLD y el 47 aniversario                                    </h4>
                                </a>
                                <div class="details">Por Cándido Mercedes &nbsp;“Los dominicanos saben muy bien que si tomamos el poder no habrá un peledeísta que se haga rico con los fondos públicos, no habrá un peledeísta que abuse de su autoridad en perjuicio de un dominicano, no habrá un peledeísta que le oculte al país...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=46643">
                                    <img width="640" height="393" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201230">
                                            <i class="fa fa-calendar"></i>
                                            30 diciembre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=46643#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=46643">
                                    <h4 class="title">
                                        LAS TRES CAUSALES                                    </h4>
                                </a>
                                <div class="details">Por JUAN T H Durante muchos años he escrito y hablado mucho sobre el tema del...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=46641">
                                    <img width="640" height="384" src="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg 1000w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-768x461.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201230">
                                            <i class="fa fa-calendar"></i>
                                            30 diciembre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=46641#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=46641">
                                    <h4 class="title">
                                        FOGARATE                                    </h4>
                                </a>
                                <div class="details">Homenaje al Tiempo Sépase que cuando el reloj marque las doce de la noche este 31...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=46613">
                                    <img width="640" height="341" src="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA-300x160.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201229">
                                            <i class="fa fa-calendar"></i>
                                            29 diciembre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="http://primicias.com.do/?p=46613#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="http://primicias.com.do/?p=46613">
                                    <h4 class="title">
                                        A Pleno Sol                                    </h4>
                                </a>
                                <div class="details">Divagaciones sobre el 2021 Por Manuel Hernández Villeta El año 2021 tiene obligatoriamente&nbsp;&nbsp;que&nbsp;&nbsp;llevarnos a la meditación&nbsp;&nbsp;sobre&nbsp;&nbsp;el...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/?m=20201201" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a href="http://primicias.com.do/?m=20201202" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a href="http://primicias.com.do/?m=20201203" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a href="http://primicias.com.do/?m=20201204" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a href="http://primicias.com.do/?m=20201205" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td><a href="http://primicias.com.do/?m=20201206" aria-label="Entradas publicadas el 6 de December de 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201207" aria-label="Entradas publicadas el 7 de December de 2020">7</a></td><td><a href="http://primicias.com.do/?m=20201208" aria-label="Entradas publicadas el 8 de December de 2020">8</a></td><td><a href="http://primicias.com.do/?m=20201209" aria-label="Entradas publicadas el 9 de December de 2020">9</a></td><td><a href="http://primicias.com.do/?m=20201210" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td><a href="http://primicias.com.do/?m=20201211" aria-label="Entradas publicadas el 11 de December de 2020">11</a></td><td><a href="http://primicias.com.do/?m=20201212" aria-label="Entradas publicadas el 12 de December de 2020">12</a></td><td><a href="http://primicias.com.do/?m=20201213" aria-label="Entradas publicadas el 13 de December de 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201214" aria-label="Entradas publicadas el 14 de December de 2020">14</a></td><td><a href="http://primicias.com.do/?m=20201215" aria-label="Entradas publicadas el 15 de December de 2020">15</a></td><td><a href="http://primicias.com.do/?m=20201216" aria-label="Entradas publicadas el 16 de December de 2020">16</a></td><td><a href="http://primicias.com.do/?m=20201217" aria-label="Entradas publicadas el 17 de December de 2020">17</a></td><td><a href="http://primicias.com.do/?m=20201218" aria-label="Entradas publicadas el 18 de December de 2020">18</a></td><td><a href="http://primicias.com.do/?m=20201219" aria-label="Entradas publicadas el 19 de December de 2020">19</a></td><td><a href="http://primicias.com.do/?m=20201220" aria-label="Entradas publicadas el 20 de December de 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201221" aria-label="Entradas publicadas el 21 de December de 2020">21</a></td><td><a href="http://primicias.com.do/?m=20201222" aria-label="Entradas publicadas el 22 de December de 2020">22</a></td><td><a href="http://primicias.com.do/?m=20201223" aria-label="Entradas publicadas el 23 de December de 2020">23</a></td><td><a href="http://primicias.com.do/?m=20201224" aria-label="Entradas publicadas el 24 de December de 2020">24</a></td><td><a href="http://primicias.com.do/?m=20201225" aria-label="Entradas publicadas el 25 de December de 2020">25</a></td><td><a href="http://primicias.com.do/?m=20201226" aria-label="Entradas publicadas el 26 de December de 2020">26</a></td><td><a href="http://primicias.com.do/?m=20201227" aria-label="Entradas publicadas el 27 de December de 2020">27</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201228" aria-label="Entradas publicadas el 28 de December de 2020">28</a></td><td><a href="http://primicias.com.do/?m=20201229" aria-label="Entradas publicadas el 29 de December de 2020">29</a></td><td><a href="http://primicias.com.do/?m=20201230" aria-label="Entradas publicadas el 30 de December de 2020">30</a></td><td id="today">31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202011">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=46519"     class="tptn_link"><span class="tptn_title">La corrupción política</span></a> <span class="tptn_list_count">(1.011)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=45889"     class="tptn_link"><span class="tptn_title">UN DÍA MÁS</span></a> <span class="tptn_list_count">(629)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=46506"     class="tptn_link"><span class="tptn_title">Adiós al ingeniero Paco Peña, esperanceño de pura&hellip;</span></a> <span class="tptn_list_count">(281)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=46416"     class="tptn_link"><span class="tptn_title">Muere el salsero Tito Rojas</span></a> <span class="tptn_list_count">(156)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?attachment_id=312"     class="tptn_link"><span class="tptn_title">logo</span></a> <span class="tptn_list_count">(154)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=25108"     class="tptn_link"><span class="tptn_title">El presidente Danilo Medina se dirige a la nación (En Vivo)</span></a> <span class="tptn_list_count">(83)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=24318"     class="tptn_link"><span class="tptn_title">Expresidente Hipólito Mejía dice Luis Abinader&hellip;</span></a> <span class="tptn_list_count">(83)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside><aside id="media_video-8" class="widget widget_media_video"><h3 class="widget-title"><span>AES DOMINICANA</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-46725-5" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=5" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=5" /><a href="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4">http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4</a></video></div></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><p>[yourchannel user=»Periodico Primicias RD»]</p>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"46725","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"662436416"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
                <script>
                jQuery(document).on("ready", function() {
                    jQuery(".mwm_rrss").on("click", function() {
                        // Get data
                        var url = jQuery(this).attr("mwm-rrss-url");

                        // Open window
                        window.open(
                            url,
                            "_blank",
                            "toolbar=yes, top=500, left=500, width=400, height=400"
                        );
                    });
                });
                </script>
            </body>
</html>