﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo del feed" href="http://primicias.com.do/?feed=rss2&#038;p=40837" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16356789-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16356789-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.5.1' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.5.1' id='Total_Soft_Gallery_Video-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://primicias.com.do/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://primicias.com.do/index.php?rest_route=/wp/v2/posts/40837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Comisión Multisectorial anuncia un concurso' href='http://primicias.com.do/?p=40835' />
<link rel='next' title='LA SENADORA FARIDE RAFUL' href='http://primicias.com.do/?p=40841' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://primicias.com.do/?p=40837" />
<link rel='shortlink' href='http://primicias.com.do/?p=40837' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D40837" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D40837&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="El periódico Primicias, de Multimedios Primicias de la República Dominicana para el mundo, presenta su" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1.png" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-40837 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">lunes, octubre 26, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=40864" title="Leonel Fernández hace llamado de alerta ante incremento en los precios de alimentos básicos">
                                                Leonel Fernández hace llamado de alerta ante incremento en los precios de alimentos básicos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=40857" title="Banreservas celebra 79º Aniversario con RD$637 mil millones en activos">
                                                Banreservas celebra 79º Aniversario con RD$637 mil millones en activos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=40852" title="EDENORTE inicia iluminación entradas y salidas municipios del Cibao">
                                                EDENORTE inicia iluminación entradas y salidas municipios del Cibao                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=40849" title="Ministra de la Mujer advierte incumplimiento de los partidos a cuota femenina en boletas electorales">
                                                Ministra de la Mujer advierte incumplimiento de los partidos a cuota femenina en boletas electorales                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=40845" title="Ministro de Salud y su equipo pasa balance a trabajos">
                                                Ministro de Salud y su equipo pasa balance a trabajos                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="76" src="http://primicias.com.do/wp-content/uploads/2020/10/cropped-rosecropped-logo-1-copy.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="Guido advierte: PLD está confundiendo decencia con “cobardía”" href="http://primicias.com.do/?p=18675">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-40837" class="post-40837 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-economia category-nacionales category-featured">
	<header class="entry-header">
		<h1 class="entry-title">Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=40837" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-10-26T15:10:21-04:00">26 octubre, 2020</time><time class="updated" datetime="2020-10-26T15:22:20-04:00">26 octubre, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=36"><i class="fa fa-user"></i>PRIMICIAS DIGITAL</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="750" height="917" src="http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1.png 750w, http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1-245x300.png 245w" sizes="(max-width: 750px) 100vw, 750px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>El periódico Primicias, de Multimedios Primicias de la República Dominicana para el mundo, presenta su mega edición número 31, en la que se resalta el rechazo general a los barrilitos para los legisladores, nominillas, como los subsidios a los partidos políticos.</p>



<p>La publicación se hace eco igualmente a la venta de activos del Estado para cubrir el presupuesto general de la nación en el año 2021.</p>



<p>En la mega edicion se aborda como rápidamente el gobierno que encabeza el presidente Luis Abinader tiene el rancho ardiendo, creciendo las protestas en lo que lleva gobernando.</p>



<p>La población rechaza el toque de queda, que está generando problemas a las familias encerradas en sus hogares.</p>



<p>Primicias se hace eco a la revelación de un importante dirigente sindical que revela que 300 mil ciudadanos perdieron sus empleos, aparte de los cientos de miles suspendidos por los efectos de la pandemia en la economía.</p>



<figure class="wp-block-embed-issuu wp-block-embed is-type-rich is-provider-issuu"><div class="wp-block-embed__wrapper">
<div data-url="https://issuu.com/periodicoprimicias/docs/primicias_1387" style="width: 640px; height: 391px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div></figure>



<p>CIBAO</p>



<p>La mega edicion de Primicias dedica amplio espacio a los temas de la región del Cibao, escritos por Félix Jacinto Bretón, editor regional de este medio de comunicación.</p>



<p>Entre esos trabajos se encuentran el de la explosión de una planta de gas en Licey al Medio, que tuvo un héroe anónimo.</p>



<p>Además, el coronel Juan Guzmán Badía, un oficial correcto.</p>



<p>Bretón desarrolla el tema de que el coronavirus pone en peligro la celebración de las fiestas navideñas.</p>



<p>OPINIONES</p>



<p>Néstor Estévez emite su opinión sobre los barrilitos y Marcelo Florián en su columna En Los Predios Congresionales analiza las principales noticias legislativas.</p>



<p>Florián se refiere a los temas de la segunda mayoría congresional, la composición de la Junta Central Electoral (JCE), Barrilitos y otros temas.</p>



<p>DOS PAGINAS DEPORTIVAS</p>



<p>Primicias publica dos páginas sobre el torneo otoño invernal 2020-2021 de béisbol profesional en la Republica Dominicana.</p>



<p>27 AÑOS DE PRIMICIAS</p>



<p>La mega edicion ofrece amplios detalles sobre las dos mega ediciones, impresa y digital, correspondiente al 27 aniversario de Primicias, las que serán publicadas el domingo 8 de noviembre próximo.</p>



<p>Esas mega ediciones serán dedicadas a los 36 años del programa Coloquio, que se difunde por Telesistema 11.</p>



<p>EDITORIAL DE PRIMICIAS</p>



<p>El editorial de Primicias valora los 41 años que acaba de cumplir Mujeres en Desarrollo Dominicana (MUDE), una organización sin fines de lucro que ha realizado una positiva labor a favor de la nación.</p>



<p>COLUMNA</p>



<p>Primicias publica además en esta mega edicion la Columna En Los Cuarteles, muy leída tradicionalmente.</p>



<p>ORGANISMOS DEL ESTADO</p>



<p>Primicias publica la labor de diferentes organismos del Estado.</p>



<p>También hacemos lo mismo en la mega edicion económica de este medio de comunicación, publicada también este domingo para sus lectores en el mundo.</p>
<div class="tptn_counter" id="tptn_counter_40837">(Visited 17 times, 17 visits today)</div><div class="mwm_rrss_contenedor mwm_rrss_appearance_1 mwm_rrss_alingment_1"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo http://primicias.com.do/?p=40837 vía @primiciasrd"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=40837"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=40837&title=Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo&source=http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1-240x172.png"><i class="icon-rrss-linkedin"></i>LinkedIn </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Periódico Primicias presenta mega edición digital 31, rechazo general a barrilitos, subsidios a partidos políticos y venta de activos del Estado, gobierno de Abinader tiene rancho ardiendo – http://primicias.com.do/?p=40837" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=132" rel="category">CORONAVIRUS</a>, <a href="http://primicias.com.do/?cat=39" rel="category">Economía</a>, <a href="http://primicias.com.do/?cat=13" rel="category">Nacionales</a>, <a href="http://primicias.com.do/?cat=6" rel="category">PORTADA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=40835" rel="prev">La Comisión Multisectorial anuncia un concurso</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=40841" rel="next">LA SENADORA FARIDE RAFUL</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=40864">
						        <img width="640" height="426" src="http://primicias.com.do/wp-content/uploads/2020/10/leonel1-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/10/leonel1-1024x682.jpg 1024w, http://primicias.com.do/wp-content/uploads/2020/10/leonel1-300x200.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/10/leonel1-768x512.jpg 768w, http://primicias.com.do/wp-content/uploads/2020/10/leonel1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201026">
                                        <i class="fa fa-calendar"></i>
	                                    26 octubre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=40864#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=40864">
                                <h4 class="title">
							        Leonel Fernández hace llamado de alerta ante incremento en los precios de alimentos básicos                                </h4>
                            </a>
					        <div class="details">El presidente de la Fuerza del Pueblo, Leonel Fernández, quien encabezó este lunes una reunión de...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=40857">
						        <img width="640" height="351" src="http://primicias.com.do/wp-content/uploads/2020/10/dsc_0734.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/10/dsc_0734.png 750w, http://primicias.com.do/wp-content/uploads/2020/10/dsc_0734-300x164.png 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201026">
                                        <i class="fa fa-calendar"></i>
	                                    26 octubre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=40857#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=40857">
                                <h4 class="title">
							        Banreservas celebra 79º Aniversario con RD$637 mil millones en activos                                </h4>
                            </a>
					        <div class="details">El Banco de Reservas celebró su 79º Aniversario como líder del mercado en activos, equivalentes a...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-41" href="http://primicias.com.do/?cat=41"  rel="category tag">Bancarias</a>&nbsp;<a class="at-cat-item-17" href="http://primicias.com.do/?cat=17"  rel="category tag">Economia</a>&nbsp;<a class="at-cat-item-39" href="http://primicias.com.do/?cat=39"  rel="category tag">Economía</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=40852">
						        <img width="640" height="427" src="http://primicias.com.do/wp-content/uploads/2020/10/Gerente-General-EDENORTE-junto-a-autoridades.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2020/10/Gerente-General-EDENORTE-junto-a-autoridades.png 750w, http://primicias.com.do/wp-content/uploads/2020/10/Gerente-General-EDENORTE-junto-a-autoridades-300x200.png 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20201026">
                                        <i class="fa fa-calendar"></i>
	                                    26 octubre, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=36" title="PRIMICIAS DIGITAL">
                                        <i class="fa fa-user"></i>
	                                    PRIMICIAS DIGITAL                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=40852#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=40852">
                                <h4 class="title">
							        EDENORTE inicia iluminación entradas y salidas municipios del Cibao                                </h4>
                            </a>
					        <div class="details">SANTIAGO.- Las entradas y salidas de los municipios de las 14 provincias del Cibao comenzaron a...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-42" href="http://primicias.com.do/?cat=42"  rel="category tag">Eléctricas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;<a class="at-cat-item-75" href="http://primicias.com.do/?cat=75"  rel="category tag">Provincias</a>&nbsp;<a class="at-cat-item-57" href="http://primicias.com.do/?cat=57"  rel="category tag">Zona Norte</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=40837&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=periodico-primicias-presenta-mega-edicion-digital-31-rechazo-general-a-barrilitos-subsidios-a-partidos-politicos-y-venta-de-activos-del-estado-gobierno-de-abinader-tiene-rancho-ardiendo#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D40837">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_video-9" class="widget widget_media_video"><h3 class="widget-title"><span>Banco popular</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-40837-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/10/TV-Promo-Foro-Finanzas-Sostenibles-Banco-Popular-Dominicano-41-segundos.mp4?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/10/TV-Promo-Foro-Finanzas-Sostenibles-Banco-Popular-Dominicano-41-segundos.mp4?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/10/TV-Promo-Foro-Finanzas-Sostenibles-Banco-Popular-Dominicano-41-segundos.mp4">http://primicias.com.do/wp-content/uploads/2020/10/TV-Promo-Foro-Finanzas-Sostenibles-Banco-Popular-Dominicano-41-segundos.mp4</a></video></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title"><span>La Sirena</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HJJzDuwvLFk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Banreservas</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-40837-2" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/10/Tasa-Television-con-VO-ExpoMovil-2020.mp4?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/10/Tasa-Television-con-VO-ExpoMovil-2020.mp4?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2020/10/Tasa-Television-con-VO-ExpoMovil-2020.mp4">http://primicias.com.do/wp-content/uploads/2020/10/Tasa-Television-con-VO-ExpoMovil-2020.mp4</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1387"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1387"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/10/Primicias-1387-1.png" alt="" /></a></div></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Suplemento Económico</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_octubre_2020-4"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/10/M-F-Octubre-2020-4-1.jpg" alt="" /></a></div></aside><aside id="media_video-8" class="widget widget_media_video"><h3 class="widget-title"><span>AES DOMINICANA</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-40837-3" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4">http://primicias.com.do/wp-content/uploads/2020/09/VIDEO-BANNER-OPC.-2.mp4</a></video></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><h3 class="widget-title"><span>AES</span></h3><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/aesdominicana/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/09/BANNER-AES-300X250.png" alt="" /></a></div></aside><aside id="supermag_ad-12" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Asociación Cibao</span></h3><div class="supermag-ainfo-widget"><a href="https://www.acap.com.do/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/08/1-ACAP-Familia-banner-300x250-1.png" alt="" /></a></div></aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-40837-4" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=4" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MsPx0I8w668" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/BqFHhAYEuyU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="simple_music_widget-3" class="widget widget_simple_music_widget"><h3 class="widget-title"><span>Lo que el pueblo debe saber</span></h3>
		<div class="simple-music-widget">
			<!-- album cover -->
							<div class="artwork">
					<img alt="audio" src="http://primicias.com.do/wp-content/uploads/2019/04/ELPUEBLO-DEBE-SABER.jpg">									</div>
						<!-- song details -->
							<div class="details">
					<span class="artist">by Gustavo Mora </span>				</div>
						<!-- audio player -->
			<audio preload="metadata" controls="" src="http://primicias.com.do/wp-content/uploads/2020/02/2020-02-11-at-9.47.54-AM.mp4"><p>Your browser does not support the audio element.</p></audio>			<!-- description -->
			
		</div>
		</aside>		<aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=40843">
                                    <img width="300" height="180" src="http://primicias.com.do/wp-content/uploads/2019/04/Augusto-Duarte-Camilo-1-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Augusto-Duarte-Camilo-1-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Augusto-Duarte-Camilo-1.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201026">
                                            <i class="fa fa-calendar"></i>
                                            26 octubre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=5" title="Augusto Duarte Camilo">
                                            <i class="fa fa-user"></i>
                                            Augusto Duarte Camilo                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=40843#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=40843">
                                    <h4 class="title">
                                        UN GOBIERNO SIN CABEZA                                    </h4>
                                </a>
                                <div class="details">Cuando un país es azotado por el huracán de un gobierno sin cabeza de demagogos, de farsantes, se alimenta la decidía, la impunidad, la corrupción, las canonjías, la hipocresía, la farseda, convierten a los pueblos en conglomerados de momias sin virtudes morales. Donde los partidos del sistema son...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=40841">
                                    <img width="640" height="380" src="http://primicias.com.do/wp-content/uploads/2019/04/Enrique-A.-SaÌnchez-L-750x445.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Enrique-A.-SaÌnchez-L-750x445.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/Enrique-A.-SaÌnchez-L-750x445-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201026">
                                            <i class="fa fa-calendar"></i>
                                            26 octubre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=6" title="Enrique A. Sánchez L.">
                                            <i class="fa fa-user"></i>
                                            Enrique A. Sánchez L.                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=40841#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=40841">
                                    <h4 class="title">
                                        LA SENADORA FARIDE RAFUL                                    </h4>
                                </a>
                                <div class="details">La Senadora por el Distrito Nacional del PRM, Faride Raful, dijo que ella de manera personal...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=40825">
                                    <img width="640" height="341" src="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA-300x160.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201026">
                                            <i class="fa fa-calendar"></i>
                                            26 octubre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=40825#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=40825">
                                    <h4 class="title">
                                        A Pleno Sol                                    </h4>
                                </a>
                                <div class="details">El barrilito congresual Por Manuel Hernández Villeta El cofresito o el barrilito deben ser erradicados del...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=40787">
                                    <img width="640" height="384" src="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo.jpg 1000w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Ramon-colombo-768x461.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20201026">
                                            <i class="fa fa-calendar"></i>
                                            26 octubre, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=40787#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=40787">
                                    <h4 class="title">
                                        FOGARATE                                    </h4>
                                </a>
                                <div class="details">Por Ramón Colombo Preguntas pendejas La gente hace preguntas que no tienen respuestas: ¿Qué espera el...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/?m=20201001" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="http://primicias.com.do/?m=20201002" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td><a href="http://primicias.com.do/?m=20201003" aria-label="Entradas publicadas el 3 de October de 2020">3</a></td><td><a href="http://primicias.com.do/?m=20201004" aria-label="Entradas publicadas el 4 de October de 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201005" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="http://primicias.com.do/?m=20201006" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="http://primicias.com.do/?m=20201007" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="http://primicias.com.do/?m=20201008" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td><a href="http://primicias.com.do/?m=20201009" aria-label="Entradas publicadas el 9 de October de 2020">9</a></td><td><a href="http://primicias.com.do/?m=20201010" aria-label="Entradas publicadas el 10 de October de 2020">10</a></td><td><a href="http://primicias.com.do/?m=20201011" aria-label="Entradas publicadas el 11 de October de 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201012" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="http://primicias.com.do/?m=20201013" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="http://primicias.com.do/?m=20201014" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td><a href="http://primicias.com.do/?m=20201015" aria-label="Entradas publicadas el 15 de October de 2020">15</a></td><td><a href="http://primicias.com.do/?m=20201016" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td><a href="http://primicias.com.do/?m=20201017" aria-label="Entradas publicadas el 17 de October de 2020">17</a></td><td><a href="http://primicias.com.do/?m=20201018" aria-label="Entradas publicadas el 18 de October de 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20201019" aria-label="Entradas publicadas el 19 de October de 2020">19</a></td><td><a href="http://primicias.com.do/?m=20201020" aria-label="Entradas publicadas el 20 de October de 2020">20</a></td><td><a href="http://primicias.com.do/?m=20201021" aria-label="Entradas publicadas el 21 de October de 2020">21</a></td><td><a href="http://primicias.com.do/?m=20201022" aria-label="Entradas publicadas el 22 de October de 2020">22</a></td><td><a href="http://primicias.com.do/?m=20201023" aria-label="Entradas publicadas el 23 de October de 2020">23</a></td><td><a href="http://primicias.com.do/?m=20201024" aria-label="Entradas publicadas el 24 de October de 2020">24</a></td><td><a href="http://primicias.com.do/?m=20201025" aria-label="Entradas publicadas el 25 de October de 2020">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://primicias.com.do/?m=20201026" aria-label="Entradas publicadas el 26 de October de 2020">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202009">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40136"     class="tptn_link"><span class="tptn_title">TROPAS MILITARES DESALOJARON OCUPANTES ILEGALES DE&hellip;</span></a> <span class="tptn_list_count">(369)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40021"     class="tptn_link"><span class="tptn_title">LOS DOS PRIMERO MESES DEL CAMBIO</span></a> <span class="tptn_list_count">(349)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40841"     class="tptn_link"><span class="tptn_title">LA SENADORA FARIDE RAFUL</span></a> <span class="tptn_list_count">(317)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40843"     class="tptn_link"><span class="tptn_title">UN GOBIERNO SIN CABEZA</span></a> <span class="tptn_list_count">(307)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40559"     class="tptn_link"><span class="tptn_title">FEDA anuncia convertirá el municipio de Tamayo en la&hellip;</span></a> <span class="tptn_list_count">(304)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40164"     class="tptn_link"><span class="tptn_title">Air Europa aumentará un vuelo más semanal&hellip;</span></a> <span class="tptn_list_count">(172)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=40637"     class="tptn_link"><span class="tptn_title">Premios Monitor Latino Music Awards</span></a> <span class="tptn_list_count">(158)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="yrc-shell-cover " data-yrc-uid="5f9787581566d" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Periodico Primicias RD&quot;,&quot;channel&quot;:&quot;UCEaqbBiIP35xuDManwNICLg&quot;,&quot;key&quot;:&quot;yrc_1554781001&quot;,&quot;apikey&quot;:&quot;AIzaSyCqQb_jspQd-x4kKXn6x0KRgX7sXwmavck&quot;,&quot;cache&quot;:&quot;179&quot;,&quot;channel_uploads&quot;:&quot;UUEaqbBiIP35xuDManwNICLg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;per_page&quot;:&quot;6&quot;,&quot;maxv&quot;:&quot;500&quot;,&quot;ads&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;5f9787581566d&quot;,&quot;nocookie&quot;:&quot;&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;true&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;&quot;,&quot;youtube_play_icon&quot;:&quot;1&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;sticky&quot;:{&quot;enable&quot;:&quot;&quot;,&quot;width&quot;:&quot;400&quot;,&quot;position&quot;:&quot;bottom-right&quot;,&quot;only_above&quot;:&quot;768&quot;,&quot;margin&quot;:&quot;12&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;NaN&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">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</script>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"40837","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1489056900"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
                <script>
                jQuery(document).on("ready", function() {
                    jQuery(".mwm_rrss").on("click", function() {
                        // Get data
                        var url = jQuery(this).attr("mwm-rrss-url");

                        // Open window
                        window.open(
                            url,
                            "_blank",
                            "toolbar=yes, top=500, left=500, width=400, height=400"
                        );
                    });
                });
                </script>
            </body>
</html>