﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>A Elegir Pues… &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario A Elegir Pues… del feed" href="http://primicias.com.do/?feed=rss2&#038;p=28824" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16356789-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16356789-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://primicias.com.do/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colegio Médico y Conape se enfrentan por brote de Covid-19 en hogar de adultos mayores' href='http://primicias.com.do/?p=28821' />
<link rel='next' title='Sociedad del cansancio, transparencia y cambio' href='http://primicias.com.do/?p=28828' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://primicias.com.do/?p=28824" />
<link rel='shortlink' href='http://primicias.com.do/?p=28824' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D28824" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D28824&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Ha llegado el momento. Se acerca la hora de la decisión. El mandato de tu" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2019/05/Juan-Cruz-Triffolio.jpg" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

	</head>
<body class="post-template-default single single-post postid-28824 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">sábado, julio 4, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=28851" title="EL VOTO ES SECRETO">
                                                EL VOTO ES SECRETO                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=28848" title="¿Por qué Haití “motu proprio” no proclama su desinterés por apropiarse de esta parte de la isla?">
                                                ¿Por qué Haití “motu proprio” no proclama su desinterés por apropiarse de esta parte de la isla?                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=28845" title="Jefe de misión de la OEA pide a dominicanos que voten masivamente el domingo">
                                                Jefe de misión de la OEA pide a dominicanos que voten masivamente el domingo                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=28842" title="Bien Común llama a votar por Luis Abinader y candidatos del Frente Amplio en la casilla 9">
                                                Bien Común llama a votar por Luis Abinader y candidatos del Frente Amplio en la casilla 9                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=28838" title="Industriales de Haina auspician jornada epidemiológica contra COVID-19">
                                                Industriales de Haina auspician jornada epidemiológica contra COVID-19                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="89" src="http://primicias.com.do/wp-content/uploads/2019/03/cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="Políticos RD continúan encuentros navideños en NYC" href="http://primicias.com.do/?p=15538">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-28824" class="post-28824 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
	<header class="entry-header">
		<h1 class="entry-title">A Elegir Pues…</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=28824" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-07-04T08:22:52-04:00">4 julio, 2020</time><time class="updated" datetime="2020-07-04T09:18:44-04:00">4 julio, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=28"><i class="fa fa-user"></i>Juan Cruz Triffolio</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="680" height="402" src="http://primicias.com.do/wp-content/uploads/2019/05/Juan-Cruz-Triffolio.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/05/Juan-Cruz-Triffolio.jpg 680w, http://primicias.com.do/wp-content/uploads/2019/05/Juan-Cruz-Triffolio-300x177.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>Ha llegado el momento.</p>



<p>Se acerca la hora de la decisión.</p>



<p>El mandato de tu conciencia en bien de la patria amada obliga a ser certero en tu escogencia.</p>



<p>Vayamos con disciplina, puntualidad y fervor a elegir a quienes tendrán la responsabilidad de conducir la nación dominicana por los mejores senderos.</p>



<p>El sagrado deber ante el terruño amado, su presente y futuro inmediato, es una invitación inexorable frente al sacrificio de los forjadores de nuestra nacionalidad, la familia y nuestros antecesores.</p>



<p>Participemos con entusiasmo y alegría en esta gran fiesta de la democracia sin responder a las mezquindades, las triquiñuelas y las apetencias personales matizadas por la arrogancia y la eternización en posiciones electivas, exhibidas por quienes no han respondido positivamente ante el cumplimiento de sus auténticas responsabilidades.</p>



<figure class="wp-block-image size-large"><img src="http://primicias.com.do/wp-content/uploads/2020/07/VOTO-BANDERA.jpg" alt="" class="wp-image-28826" srcset="http://primicias.com.do/wp-content/uploads/2020/07/VOTO-BANDERA.jpg 696w, http://primicias.com.do/wp-content/uploads/2020/07/VOTO-BANDERA-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/07/VOTO-BANDERA-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2020/07/VOTO-BANDERA-250x250.jpg 250w" sizes="(max-width: 696px) 100vw, 696px" /></figure>



<p>República Dominicana merece y requiere continuar siendo una hermosa nación, libre, soberana y verdaderamente democrática, sin manipulaciones, sin raterías politiqueras y al margen de la esclavizante corrupción y la perversa impunidad, que procura sumergir en la más espantosa miseria a hombres y mujeres laboriosos, ejemplarizantes y dignos de mejor suerte.</p>



<p>Este próximo domingo, sin tiempo que perder, peregrinemos en orden y con civismo a las urnas electorales para luego de una reflexión profunda y serena, reventarlas de votos críticos y sensatos para devolver la fe y la esperanza a un pueblo heroico y decoroso tal y como ha sido el sueño de sus patricios inmortales.</p>



<p>La decisión es ahora, el tiempo apremia, la patria nos llama, votemos por y para la historia, demostremos al país y al mundo que somos un pueblo bondadoso, indomable y decoroso que sabe castigar al malvado y laurear al pudoroso.</p>



<p>A elegir pues…</p>
<div class="tptn_counter" id="tptn_counter_28824">(Visited 1 times, 3 visits today)</div><div class="mwm_rrss_contenedor border-square size-static alignment-start"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=A Elegir Pues… http://primicias.com.do/?p=28824 vía @primiciasrd">Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=28824">Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=28824&title=A Elegir Pues…&source=http://primicias.com.do/wp-content/uploads/2019/05/Juan-Cruz-Triffolio.jpg">LinkedIn </a><a class="mwm_rrss mwm_whatsapp" href="whatsapp://send?text=A Elegir Pues… – http://primicias.com.do/?p=28824" data-action="share/whatsapp/share">WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=59" rel="category">Opiniones</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=28821" rel="prev">Colegio Médico y Conape se enfrentan por brote de Covid-19 en hogar de adultos mayores</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=28828" rel="next">Sociedad del cansancio, transparencia y cambio</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=28851">
						        <img width="640" height="393" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200704">
                                        <i class="fa fa-calendar"></i>
	                                    4 julio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=28851#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=28851">
                                <h4 class="title">
							        EL VOTO ES SECRETO                                </h4>
                            </a>
					        <div class="details">“Nunca me fue tan necesario como hoy el tener salud, corazón y juicio; hoy que hombres...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=28848">
						        <img width="600" height="600" src="http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo.jpg 600w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-250x250.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200704">
                                        <i class="fa fa-calendar"></i>
	                                    4 julio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=28848#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=28848">
                                <h4 class="title">
							        ¿Por qué Haití “motu proprio” no proclama su desinterés por apropiarse de esta parte de la isla?                                </h4>
                            </a>
					        <div class="details">Por Emiliano Reyes Espejo ere.prensa@gmail.com En un amistoso gesto de buena vecindad, Haití “motu proprio” debe...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=28832">
						        <img width="640" height="305" src="http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025.jpg 750w, http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025-300x143.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200704">
                                        <i class="fa fa-calendar"></i>
	                                    4 julio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=28832#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=28832">
                                <h4 class="title">
							        SIN SABER QUE PASA: NUESTRO DESTINO EN MANOS DEL AZAR                                </h4>
                            </a>
					        <div class="details">Por José Ricardo Taveras Blanco 1. El reciclaje de la palabra cambio es recurrente cuando se...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=28824&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=a-elegir-pues#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D28824">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="text-13" class="widget widget_text"><h3 class="widget-title"><span>BANCO POPULLAR</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/OrOFncG4qKM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://elecciones2020.do/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Presidenciales-300x300-01.jpg" alt="" /></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1370"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-4" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1370"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/Primicias-1370-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-10" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1369"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/Primicias-1369-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-7" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones Impresas</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1368"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/Primicias-1368-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-5" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1367"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/Primicias-1367-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Suplemento Económico</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_junio_2020"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/M-F-junio-2020-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1366"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1366-1.jpg" alt="" /></a></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>EN VIVO</span></h3>			<div class="textwidget"><p><iframe id="ls_embed_1593218240" src="https://livestream.com/accounts/2044704/events/9192596/player?width=640&#038;height=360&#038;enableInfoAndActivity=true&#038;defaultDrawer=&#038;autoPlay=true&#038;mute=false" frameborder="0" scrolling="no" allowfullscreen> </iframe></p>
<p><iframe id="ls_embed_1593010625" src="https://livestream.com/accounts/2044704/events/9188900/player?width=640&amp;height=360&amp;enableInfoAndActivity=true&amp;defaultDrawer=&amp;autoPlay=true&amp;mute=false" frameborder="0" scrolling="no" allowfullscreen=""> </iframe></p>
</div>
		</aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-28824-1" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>VOTO AUTOMATIZADO JCE</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-28824-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4">http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4</a></video></div></aside><aside id="media_video-7" class="widget widget_media_video"><h3 class="widget-title"><span>Superintendencia de Bancos</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-28824-3" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4">http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4</a></video></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MXChZrN_Hwg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="simple_music_widget-3" class="widget widget_simple_music_widget"><h3 class="widget-title"><span>Lo que el pueblo debe saber</span></h3>
		<div class="simple-music-widget">
			<!-- album cover -->
							<div class="artwork">
					<img alt="audio" src="http://primicias.com.do/wp-content/uploads/2019/04/ELPUEBLO-DEBE-SABER.jpg">									</div>
						<!-- song details -->
							<div class="details">
					<span class="artist">by Gustavo Mora </span>				</div>
						<!-- audio player -->
			<audio preload="metadata" controls="" src="http://primicias.com.do/wp-content/uploads/2020/02/2020-02-11-at-9.47.54-AM.mp4"><p>Your browser does not support the audio element.</p></audio>			<!-- description -->
			
		</div>
		</aside>		<aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=28851">
                                    <img width="300" height="184" src="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-300x184.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH-768x472.jpg 768w, http://primicias.com.do/wp-content/uploads/2019/04/JUAN-TH.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200704">
                                            <i class="fa fa-calendar"></i>
                                            4 julio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=28851#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=28851">
                                    <h4 class="title">
                                        EL VOTO ES SECRETO                                    </h4>
                                </a>
                                <div class="details">“Nunca me fue tan necesario como hoy el tener salud, corazón y juicio; hoy que hombres sin juicio y sin corazón conspiran contra la salud de la patria”. Juan Pablo Duarte. El voto es secreto, lo dice la Constitución de la República. Todos los ciudadanos tenemos el derecho...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=28848">
                                    <img width="600" height="600" src="http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo.jpg 600w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2020/07/Emiliano-Reyes-Espejo-250x250.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200704">
                                            <i class="fa fa-calendar"></i>
                                            4 julio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=28848#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=28848">
                                    <h4 class="title">
                                        ¿Por qué Haití “motu proprio” no proclama su desinterés por apropiarse de esta parte de la isla?                                    </h4>
                                </a>
                                <div class="details">Por Emiliano Reyes Espejo ere.prensa@gmail.com En un amistoso gesto de buena vecindad, Haití “motu proprio” debe...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=28832">
                                    <img width="640" height="305" src="http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025.jpg 750w, http://primicias.com.do/wp-content/uploads/2020/07/ministros-religiosos-ny-y-nj-respaldan-a-luis-025-300x143.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200704">
                                            <i class="fa fa-calendar"></i>
                                            4 julio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=28832#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=28832">
                                    <h4 class="title">
                                        SIN SABER QUE PASA: NUESTRO DESTINO EN MANOS DEL AZAR                                    </h4>
                                </a>
                                <div class="details">Por José Ricardo Taveras Blanco 1. El reciclaje de la palabra cambio es recurrente cuando se...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=28830">
                                    <img width="640" height="341" src="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA-300x160.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200704">
                                            <i class="fa fa-calendar"></i>
                                            4 julio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=22" title="Manuel Hernández Villeta">
                                            <i class="fa fa-user"></i>
                                            Manuel Hernández Villeta                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=28830#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=28830">
                                    <h4 class="title">
                                        El maestro de hoy                                    </h4>
                                </a>
                                <div class="details">El futuro colectivo descansa sobre el sacrificio, la vocación y la entrega de los maestros. El...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/?m=20200701" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td><a href="http://primicias.com.do/?m=20200702" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td><a href="http://primicias.com.do/?m=20200703" aria-label="Entradas publicadas el 3 de July de 2020">3</a></td><td id="today"><a href="http://primicias.com.do/?m=20200704" aria-label="Entradas publicadas el 4 de July de 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202006">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=28467"     class="tptn_link"><span class="tptn_title">“EL CAMBIO”</span></a> <span class="tptn_list_count">(2.327)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=28702"     class="tptn_link"><span class="tptn_title">EL PROCESO ELECTORAL</span></a> <span class="tptn_list_count">(619)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=27976"     class="tptn_link"><span class="tptn_title">INTERESES GOLPISTA</span></a> <span class="tptn_list_count">(356)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=25917"     class="tptn_link"><span class="tptn_title">Denuncian crisis ambiental a propósito del Coronavirus</span></a> <span class="tptn_list_count">(267)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=28812"     class="tptn_link"><span class="tptn_title">El PRM en Nueva York asegura ganará con el 70% de&hellip;</span></a> <span class="tptn_list_count">(254)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=28708"     class="tptn_link"><span class="tptn_title">UN RECORRIDO POR CONSTANZA</span></a> <span class="tptn_list_count">(179)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=28456"     class="tptn_link"><span class="tptn_title">LA MAQUINARIA ENTREGA PROPUESTA AMBIENTAL PARA EL&hellip;</span></a> <span class="tptn_list_count">(156)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="yrc-shell-cover " data-yrc-uid="5f00d7b0013c8" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Periodico Primicias RD&quot;,&quot;channel&quot;:&quot;UCEaqbBiIP35xuDManwNICLg&quot;,&quot;key&quot;:&quot;yrc_1554781001&quot;,&quot;apikey&quot;:&quot;AIzaSyCqQb_jspQd-x4kKXn6x0KRgX7sXwmavck&quot;,&quot;cache&quot;:&quot;179&quot;,&quot;channel_uploads&quot;:&quot;UUEaqbBiIP35xuDManwNICLg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;per_page&quot;:&quot;6&quot;,&quot;maxv&quot;:&quot;500&quot;,&quot;ads&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;5f00d7b0013c8&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;true&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;&quot;,&quot;youtube_play_icon&quot;:&quot;1&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;sticky&quot;:{&quot;enable&quot;:&quot;&quot;,&quot;width&quot;:&quot;400&quot;,&quot;position&quot;:&quot;bottom-right&quot;,&quot;only_above&quot;:&quot;768&quot;,&quot;margin&quot;:&quot;12&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;NaN&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">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</script>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"28824","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"367777779"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mwm_rrss_data = {"ajax_url":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>