﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512 &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Comentario 4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512 del feed" href="http://primicias.com.do/?feed=rss2&#038;p=27063" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16356789-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16356789-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://primicias.com.do/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/primicias.com.do","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://primicias.com.do/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casa Brugal establece 6 meses y  medio de licencia remunerada  por maternidad y paternidad' href='http://primicias.com.do/?p=27059' />
<link rel='next' title='Universidad Central del Este celebra la Cátedra Magistral Ambiental “Dra. Pirigua Bonetti”, IV versión de manera virtual' href='http://primicias.com.do/?p=27066' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://primicias.com.do/?p=27063" />
<link rel='shortlink' href='http://primicias.com.do/?p=27063' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D27063" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D27063&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2010668147020607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a954b722-9b79-49e0-9e3d-9678fddac5a1",
    });
  });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Santo Domingo. – INICIA Educación y el Instituto 512 anunciaron los ganadores de la cuarta" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion-1024x682.jpg" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

	</head>
<body class="post-template-default single single-post postid-27063 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">miércoles, junio 10, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=27091" title="Penalización total del aborto aumenta el riesgo de abortos inseguros">
                                                Penalización total del aborto aumenta el riesgo de abortos inseguros                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=27089" title="MEDIDAS MONETARIAS Y EL SISTEMA FINANCIERO  EN TIEMPOS DEL COVID-19">
                                                MEDIDAS MONETARIAS Y EL SISTEMA FINANCIERO  EN TIEMPOS DEL COVID-19                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=27086" title="Leonel: gobierno debe concentrarse en resolver problemas y no en maniobrar para perpetuarse en el poder">
                                                Leonel: gobierno debe concentrarse en resolver problemas y no en maniobrar para perpetuarse en el poder                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=27080" title="Proyecto para producir energía con la basura de SPM resuelve grave amenaza a la salud y el medioambiente">
                                                Proyecto para producir energía con la basura de SPM resuelve grave amenaza a la salud y el medioambiente                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=27078" title="La nueva iglesia católica">
                                                La nueva iglesia católica                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home"><img width="290" height="89" src="http://primicias.com.do/wp-content/uploads/2019/03/cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="San Lázaro obtiene dos triunfos en torneo de béisbol AA del Distrito Nacional" href="http://primicias.com.do/?p=4281">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-27063" class="post-27063 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-nacionales">
	<header class="entry-header">
		<h1 class="entry-title">4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=27063" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-06-10T18:29:14-04:00">10 junio, 2020</time><time class="updated" datetime="2020-06-10T18:29:15-04:00">10 junio, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=2"><i class="fa fa-user"></i>PERIODICO PRIMICIAS</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="1280" height="853" src="http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion.jpg 1280w, http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion-300x200.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion-1024x682.jpg 1024w, http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>Santo Domingo. – INICIA Educación y el Instituto 512 anunciaron los ganadores de la cuarta edición del “Fondo de Innovación” en el marco del 3er webinar Internacional “El Liderazgo y la Innovación Educativa como FARO en Tiempos de Crisis”, donde resultaron ganadores, 4 proyectos.&nbsp;</p>



<p>Por cuarto año consecutivo se realiza este concurso que&nbsp;privilegia la creación, implementación y divulgación de propuestas prácticas de innovación educativa, que se desarrollen en el marco de la enseñanza- aprendizaje, tanto en el aula como en otros espacios de proceso. Las propuestas ganadoras tienen en común un&nbsp;&nbsp;enfoque en la integración de los estudiantes en el proceso para garantizar aprendizajes significativos.&nbsp;</p>



<p>Los proyectos ganadores fueron: “La Meteorología en la Educación” del Colegio San Judas Tadeo,&nbsp;profesor Eduardo Ventura Muñoz; “Techos Acuapónicos” del Politécnico ITLA, profesores&nbsp;Jaribell Tavares Goris y Alessio Puglisi; “Proyecto DRON” del Liceo Científico&nbsp;Dr. Miguel Canela Lázaro,&nbsp;profesor José Enrique Ulloa, y “Guía Metodológica para implementar un club de lectura” desde la escuela Secundaria Babeque, profesoras&nbsp;Lauristely Peña Solano y María del Mar González Tejera.&nbsp;</p>



<p>La organización busca incentivar la innovación en la educación nacional y contribuir a la mejora de los aprendizajes y la eficiencia de las diversas instituciones educativas de la República Dominicana, y apuesta a la innovación que surge de la relación maestro-estudiantes.</p>



<p>La directora del Portafolio de aprendizaje de INICIA Educación, Ángela Español, explicó que cada año son más los proyectos que reciben, valorados en cantidad y calidad, que son un reflejo del interés y el desarrollo de estas iniciativas.</p>



<p>“Entendemos que el avance y la innovación van de la mano, por eso reiteramos nuestro compromiso con el desarrollo del sistema educativo nacional y nos enfocamos en implementar iniciativas alineadas con las neccesidades del sistema, y este año en particular, enmarcadas en el Año de la Innovación y Competitividad.”, expresó Español.</p>



<p>Agregó que&nbsp;consideran que la crisis es una puerta hacia la innovación, y que ahora más que nunca es momento de unir esfuerzos para innovar y construir un mejor futuro para la educación.&nbsp;</p>



<p>Cada proyecto ganador y docente innovador seleccionado, recibió los siguientes premios y beneficios:&nbsp;Financiamiento del&nbsp;Proyecto ganador; Pasantía educativa internacional; Acompañamiento del equipo 512 y&nbsp;acompañamiento&nbsp;pedagógico durante todo el proceso de&nbsp;desarrollo del&nbsp;proyecto; Publicación del proyecto en la 4ta&nbsp;edición del libro de&nbsp;Innovación; Certificado; Pertenecer a la gran Red de Innovadores donde tienen la oportudidad de recibir diferentes formaciones, invitaciones a eventos de interes, informaciones actualizadas de todo lo innovador que esté sucediendo a nivel educativo nacional e internacional; Una laptop; Plan de internet por un año, y Un programa de certificación en innovación educativa.</p>



<p>La pasantía internacional tiene el objetivo de generar un espacio de formación, ofreciendo la oportunidad de conocer distintas experiencias asociadas a la innovación en educación para la mejora de los aprendizajes y la generación de ambientes propicios para este proceso.</p>



<p><strong>Acerca de INICIA Educación</strong>:&nbsp;&nbsp;INICIA Educación es un fondo de inversión de impacto especializado en educación en República Dominicana y la región de LATAM-NOLA con la misión del mejoramiento de los sistemas educativos en los que opera.&nbsp;</p>



<p><strong>Acerca de&nbsp;</strong><strong>Instituto 512</strong>: es un espacio de formación y desarrollo especializado en la transformación y desarrollo del liderazgo directivo escolar, docente y estudiantil, con la&nbsp;misión&nbsp;de ofrecer servicios de transformación, desarrollo y fortalecimiento profesional, con los más altos estándares de calidad en el sector educativo de la región, basados en la creación de líderes generadores de cambio.&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_27063">(Visited 4 times, 4 visits today)</div><div class="mwm_rrss_contenedor border-square size-static alignment-start"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512 http://primicias.com.do/?p=27063 vía @primiciasrd">Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=27063">Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=27063&title=4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512&source=http://primicias.com.do/wp-content/uploads/2020/06/Fondo-de-Innovacion-240x172.jpg">LinkedIn </a><a class="mwm_rrss mwm_whatsapp" href="whatsapp://send?text=4 proyectos ganan la cuarta edición del Fondo de Innovación de INICIA Educación y el Instituto 512 – http://primicias.com.do/?p=27063" data-action="share/whatsapp/share">WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=31" rel="category">Locales</a>, <a href="http://primicias.com.do/?cat=13" rel="category">Nacionales</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=27059" rel="prev">Casa Brugal establece 6 meses y  medio de licencia remunerada  por maternidad y paternidad</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=27066" rel="next">Universidad Central del Este celebra la Cátedra Magistral Ambiental “Dra. Pirigua Bonetti”, IV versión de manera virtual</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=27086">
						        <img width="640" height="359" src="http://primicias.com.do/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-5.53.26-PM-1024x574.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-5.53.26-PM-1024x574.jpeg 1024w, http://primicias.com.do/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-5.53.26-PM-300x168.jpeg 300w, http://primicias.com.do/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-5.53.26-PM-768x431.jpeg 768w, http://primicias.com.do/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-5.53.26-PM.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200610">
                                        <i class="fa fa-calendar"></i>
	                                    10 junio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=27086#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=27086">
                                <h4 class="title">
							        Leonel: gobierno debe concentrarse en resolver problemas y no en maniobrar para perpetuarse en el poder                                </h4>
                            </a>
					        <div class="details">El candidato presidencial de Fuerza del Pueblo y partidos aliados, Leonel Fernández, manifestó hoy que le...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=27073">
						        <img width="640" height="640" src="http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-1024x1024.jpg 1024w, http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-768x768.jpg 768w, http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo-250x250.jpg 250w, http://primicias.com.do/wp-content/uploads/2020/06/Leonel-Fernandez-candidato-presidencial-por-la-Fuerza-del-Pueblo.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200610">
                                        <i class="fa fa-calendar"></i>
	                                    10 junio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=27073#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=27073">
                                <h4 class="title">
							        Leonel Fernández propone alianza público-privada para construir una mejor República Dominicana                                </h4>
                            </a>
					        <div class="details">Dice propuesta del Conep coincide con el programa de gobierno de Fuerza de Pueblo El candidato...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=27069">
						        <img width="640" height="397" src="http://primicias.com.do/wp-content/uploads/2020/06/9J3A9649.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/06/9J3A9649.jpg 750w, http://primicias.com.do/wp-content/uploads/2020/06/9J3A9649-300x186.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200610">
                                        <i class="fa fa-calendar"></i>
	                                    10 junio, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=27069#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=27069">
                                <h4 class="title">
							        CONEP EXIGE SE RESPETEN REGLAS Y RESULTADOS DE PRÓXIMAS ELECCIONES CONGRESUALES Y PRESIDENCIALES                                </h4>
                            </a>
					        <div class="details">El gremio realizó un encuentro con el candidato presidencial de la Fuerza del Pueblo, Leonel Fernández....</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=27063&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=4-proyectos-ganan-la-cuarta-edicion-del-fondo-de-innovacion-de-inicia-educacion-y-el-instituto-512#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D27063">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="text-13" class="widget widget_text"><h3 class="widget-title"><span>BANCO POPULLAR</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/OrOFncG4qKM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://elecciones2020.do/"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Presidenciales-300x300-01.jpg" alt="" /></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/periodicoprimicias/docs/primicias_1367"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-5" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1367"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/Primicias-1367-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Suplemento Económico</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_junio_2020"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/06/M-F-junio-2020-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1366"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1366-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-4" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1365"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1365-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-10" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1364"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1364-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-7" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones Impresas</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1363"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1363-1.jpg" alt="" /></a></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>EN VIVO</span></h3>			<div class="textwidget"><p><iframe id="ls_embed_1590415276" src="https://livestream.com/accounts/2044704/events/9146782/player?width=400&#038;height=225&#038;enableInfoAndActivity=false&#038;defaultDrawer=&#038;autoPlay=true&#038;mute=false" frameborder="0" scrolling="no" allowfullscreen> </iframe></p>
</div>
		</aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-27063-1" preload="auto" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4">http://primicias.com.do/wp-content/uploads/2020/06/2-SPOT-CDEEE-voz-femenina_tv.mp4</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>VOTO AUTOMATIZADO JCE</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-27063-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4">http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4</a></video></div></aside><aside id="media_video-7" class="widget widget_media_video"><h3 class="widget-title"><span>Superintendencia de Bancos</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-27063-3" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4">http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4</a></video></div></aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="simple_music_widget-3" class="widget widget_simple_music_widget"><h3 class="widget-title"><span>Lo que el pueblo debe saber</span></h3>
		<div class="simple-music-widget">
			<!-- album cover -->
							<div class="artwork">
					<img alt="audio" src="http://primicias.com.do/wp-content/uploads/2019/04/ELPUEBLO-DEBE-SABER.jpg">									</div>
						<!-- song details -->
							<div class="details">
					<span class="artist">by Gustavo Mora </span>				</div>
						<!-- audio player -->
			<audio preload="metadata" controls="" src="http://primicias.com.do/wp-content/uploads/2020/02/2020-02-11-at-9.47.54-AM.mp4"><p>Your browser does not support the audio element.</p></audio>			<!-- description -->
			
		</div>
		</aside>		<aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=27078">
                                    <img width="300" height="160" src="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA-300x160.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA-300x160.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/MANUEL-HERNANDEZ-VILLETA.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200610">
                                            <i class="fa fa-calendar"></i>
                                            10 junio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=22" title="Manuel Hernández Villeta">
                                            <i class="fa fa-user"></i>
                                            Manuel Hernández Villeta                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=27078#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=27078">
                                    <h4 class="title">
                                        La nueva iglesia católica                                    </h4>
                                </a>
                                <div class="details">La iglesia católica está envuelta en el cambio generacional. Nuevas autoridades van emergiendo, y se abren &nbsp;otros senderos en el trabajo del día a día. Se va alejando a pasos lentos pero firmes de la era del Cardenal Nicolás de Jesús López Rodríguez. Siempre el Cardenal, como lo...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=27076">
                                    <img width="640" height="422" src="http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/Candido-Mercedes-300x198.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200610">
                                            <i class="fa fa-calendar"></i>
                                            10 junio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=21" title="Cándido Mercedes">
                                            <i class="fa fa-user"></i>
                                            Cándido Mercedes                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=27076#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=27076">
                                    <h4 class="title">
                                        Economías digital, circular y naranja, competitividad y capital humano                                    </h4>
                                </a>
                                <div class="details">“No hay nada tan inútil como hacer con gran eficiencia algo que no debería haberse hecho...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=27057">
                                    <img width="500" height="300" src="http://primicias.com.do/wp-content/uploads/2019/07/Rosario-Espinal.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/07/Rosario-Espinal.jpg 500w, http://primicias.com.do/wp-content/uploads/2019/07/Rosario-Espinal-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200610">
                                            <i class="fa fa-calendar"></i>
                                            10 junio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=27057#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=27057">
                                    <h4 class="title">
                                        El grave dilema electoral de Leonel Fernández                                    </h4>
                                </a>
                                <div class="details">Rosario Espinal   En esta contienda presidencial, todas las encuestas recientes colocan a Leonel Fernández en...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=27055">
                                                                            <div class="no-image-widgets">
                                            <h2 class="caption-title"><a href="http://primicias.com.do/?p=27055" rel="bookmark">Cese el chantaje del Estado de Emergencia</a></h2>                                        </div>
                                                                        </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200610">
                                            <i class="fa fa-calendar"></i>
                                            10 junio, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=27055#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=27055">
                                    <h4 class="title">
                                        Cese el chantaje del Estado de Emergencia                                    </h4>
                                </a>
                                <div class="details">Por Melvin Mañón Cómmodus, emperador romano (recreado en la película GLADIADOR)&nbsp;&nbsp;del año 180 al 192 AD,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://primicias.com.do/?m=20200601" aria-label="Entradas publicadas el 1 de June de 2020">1</a></td><td><a href="http://primicias.com.do/?m=20200602" aria-label="Entradas publicadas el 2 de June de 2020">2</a></td><td><a href="http://primicias.com.do/?m=20200603" aria-label="Entradas publicadas el 3 de June de 2020">3</a></td><td><a href="http://primicias.com.do/?m=20200604" aria-label="Entradas publicadas el 4 de June de 2020">4</a></td><td><a href="http://primicias.com.do/?m=20200605" aria-label="Entradas publicadas el 5 de June de 2020">5</a></td><td><a href="http://primicias.com.do/?m=20200606" aria-label="Entradas publicadas el 6 de June de 2020">6</a></td><td><a href="http://primicias.com.do/?m=20200607" aria-label="Entradas publicadas el 7 de June de 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20200608" aria-label="Entradas publicadas el 8 de June de 2020">8</a></td><td><a href="http://primicias.com.do/?m=20200609" aria-label="Entradas publicadas el 9 de June de 2020">9</a></td><td id="today"><a href="http://primicias.com.do/?m=20200610" aria-label="Entradas publicadas el 10 de June de 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://primicias.com.do/?m=202005">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26878"     class="tptn_link"><span class="tptn_title">Ministerio Público SDE detiene otras 25 personas&hellip;</span></a> <span class="tptn_list_count">(247)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26568"     class="tptn_link"><span class="tptn_title">MILLONES DE EMPLEOS EN E.E.U.U. PARA REACTIVAR ECONOMIA.*</span></a> <span class="tptn_list_count">(154)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26818"     class="tptn_link"><span class="tptn_title">LA PRIVATIZACIÓN DE LOS FONDOS DE PENSIONES: UNO DE&hellip;</span></a> <span class="tptn_list_count">(136)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26719"     class="tptn_link"><span class="tptn_title">CUANDO EL LIDER FALLA</span></a> <span class="tptn_list_count">(111)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26875"     class="tptn_link"><span class="tptn_title">Matan capitán del Ejército frente a su esposa y dos hijas</span></a> <span class="tptn_list_count">(85)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26724"     class="tptn_link"><span class="tptn_title">VIDEO: “¡No puedo respirar, agua, mamá…!”, los&hellip;</span></a> <span class="tptn_list_count">(69)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=26833"     class="tptn_link"><span class="tptn_title">Abogados rastrean transferencias en RD a herederos&hellip;</span></a> <span class="tptn_list_count">(68)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div class="cff-wrapper"><h3 class="cff-header cff-outside" ><span class="fa fab fa-facebook-square" style="color: #; font-size: 28px;" aria-hidden="true"></span><span class="header-text" style="height: 28px;">Publicaciones Facebook</span></h3><div id="cff" data-char="400" class=" cff-fixed-height  cff-width-resp  cff-default-styles" style="width:100%; height:700px; padding:20px; background-color:#89a0bf; "><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="123260504350967" data-likebox-width="400" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="es_LA" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-photo-post author-periodico-primicias" id="cff_123260504350967_3365418990135086" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer">Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=jAt0JnXVb0QAX8FZeYd&_nc_ht=scontent-ort2-1.xx&oh=0005dc126212b1332ee3d18b64ffacc6&oe=5F08FD57" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">En su 20 aniversario:<br />Programa de Yolanda Tapia mantendrá debates <br />Políticos y además utilizará plataforma del Zoom<br /> <a href="http://primicias.com.do/?p=26933" rel='nofollow noopener noreferrer'>primicias.com.do/?p=26933</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/PrimiciasRD/photos/a.163609826982701/3365418150135170/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/PrimiciasRD/photos/a.163609826982701/3365418150135170/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365418150135170%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365418150135170%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365418150135170%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365418150135170%2F%3Ftype%3D3&amp;title=En%20su%2020%20aniversario%3APrograma%20de%20Yolanda%20Tapia%20mantendr%C3%A1%20debates%20Pol%C3%ADticos%20y%20adem%C3%A1s%20utilizar%C3%A1%20plataforma%20del%20Zoom%20primicias.com.do%2F%3Fp%3D26933%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365418150135170%2F%3Ftype%3D3%20-%20En%20su%2020%20aniversario%3APrograma%20de%20Yolanda%20Tapia%20mantendr%C3%A1%20debates%20Pol%C3%ADticos%20y%20adem%C3%A1s%20utilizar%C3%A1%20plataforma%20del%20Zoom%20primicias.com.do%2F%3Fp%3D26933%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3365216973488621" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer">Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=jAt0JnXVb0QAX8FZeYd&_nc_ht=scontent-ort2-1.xx&oh=0005dc126212b1332ee3d18b64ffacc6&oe=5F08FD57" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://primicias.com.do/?p=26883" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">5ta. Edición Poder en Tacones será digital y con la participación de Vilma Núñez, referente marketing digital habla hispana</a></p><p class="cff-link-caption" style="font-size:12px;">primicias.com.do</p><span class="cff-post-desc" >La cita es el martes 30 de junio de 2020, abordando la inclusión de la mujer en el mundo digital,  y las herramientas necesarias para sobrepasar la crisis. Santo Domingo, martes 9 </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3365216973488621" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3365216973488621" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3365216973488621' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3365216973488621' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3365216973488621&amp;title=' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3365216973488621%20-%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-photo-post author-periodico-primicias" id="cff_123260504350967_3365164796827172" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer">Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=jAt0JnXVb0QAX8FZeYd&_nc_ht=scontent-ort2-1.xx&oh=0005dc126212b1332ee3d18b64ffacc6&oe=5F08FD57" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Afirman que el rey Juan Carlos fijará su residencia en la República Dominicana  <a href="http://www.dominicanoenelexterior.com/index.php/internacionales/76-europa/16293-afirman-que-el-rey-juan-carlos-fijara-su-residencia-en-la-republica-dominicana" rel='nofollow noopener noreferrer'>www.dominicanoenelexterior.com/index.php/internacionales/76-europa/16293-afirman-que-el-rey-juan-...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/PrimiciasRD/photos/a.163609826982701/3365163676827284/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/PrimiciasRD/photos/a.163609826982701/3365163676827284/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365163676827284%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365163676827284%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365163676827284%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365163676827284%2F%3Ftype%3D3&amp;title=Afirman%20que%20el%20rey%20Juan%20Carlos%20fijar%C3%A1%20su%20residencia%20en%20la%20Rep%C3%BAblica%20Dominicana%20%20www.dominicanoenelexterior.com%2Findex.php%2Finternacionales%2F76-europa%2F16293-afirman-que-el-rey-juan-...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FPrimiciasRD%2Fphotos%2Fa.163609826982701%2F3365163676827284%2F%3Ftype%3D3%20-%20Afirman%20que%20el%20rey%20Juan%20Carlos%20fijar%C3%A1%20su%20residencia%20en%20la%20Rep%C3%BAblica%20Dominicana%20%20www.dominicanoenelexterior.com%2Findex.php%2Finternacionales%2F76-europa%2F16293-afirman-que-el-rey-juan-...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3363502973660021" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer">Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=jAt0JnXVb0QAX8FZeYd&_nc_ht=scontent-ort2-1.xx&oh=0005dc126212b1332ee3d18b64ffacc6&oe=5F08FD57" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://primicias.com.do/?p=26852" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La alianza invencible le quitara el congreso al PLD el próximo 5 de julio</a></p><p class="cff-link-caption" style="font-size:12px;">primicias.com.do</p><span class="cff-post-desc" >Por Andres PatiñoLas alianzas del partido revolucionario moderno y sus aliados, que junto al partido la fuerza del pueblo y sus aliados derrotaron al partido de la liberación dominicana y sus a </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3363502973660021" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3363502973660021" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3363502973660021' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3363502973660021' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3363502973660021&amp;title=' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3363502973660021%20-%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3361015627242089" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer">Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 3 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=jAt0JnXVb0QAX8FZeYd&_nc_ht=scontent-ort2-1.xx&oh=0005dc126212b1332ee3d18b64ffacc6&oe=5F08FD57" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://issuu.com/periodicoprimicias/docs/primicias_1367" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Primicias 1367</a></p><p class="cff-link-caption" style="font-size:12px;">issuu.com</p><span class="cff-post-desc" >Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millio... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3361015627242089" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3361015627242089" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3361015627242089' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3361015627242089' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3361015627242089&amp;title=' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3361015627242089%20-%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="yrc-shell-cover " data-yrc-uid="5ee1a09aa167d" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Periodico Primicias RD&quot;,&quot;channel&quot;:&quot;UCEaqbBiIP35xuDManwNICLg&quot;,&quot;key&quot;:&quot;yrc_1554781001&quot;,&quot;apikey&quot;:&quot;AIzaSyCqQb_jspQd-x4kKXn6x0KRgX7sXwmavck&quot;,&quot;cache&quot;:&quot;179&quot;,&quot;channel_uploads&quot;:&quot;UUEaqbBiIP35xuDManwNICLg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;per_page&quot;:&quot;6&quot;,&quot;maxv&quot;:&quot;500&quot;,&quot;ads&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;5ee1a09aa167d&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;true&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;&quot;,&quot;youtube_play_icon&quot;:&quot;1&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;sticky&quot;:{&quot;enable&quot;:&quot;&quot;,&quot;width&quot;:&quot;400&quot;,&quot;position&quot;:&quot;bottom-right&quot;,&quot;only_above&quot;:&quot;768&quot;,&quot;margin&quot;:&quot;12&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;NaN&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">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</script>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"27063","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"727289093"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mwm_rrss_data = {"ajax_url":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>