﻿<!DOCTYPE html><html lang="es">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://primicias.com.do/xmlrpc.php">
    <title>Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos &#8211; Primicias Digital</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Feed" href="http://primicias.com.do/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; RSS de los comentarios" href="http://primicias.com.do/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Primicias Digital &raquo; Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos RSS de los comentarios" href="http://primicias.com.do/?feed=rss2&#038;p=24108" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primicias.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='http://primicias.com.do/wp-content/plugins/simple-music-widget/css/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://primicias.com.do/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://primicias.com.do/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://primicias.com.do/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://primicias.com.do/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://primicias.com.do/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://primicias.com.do/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.1.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://primicias.com.do/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primicias.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primicias.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CANDIDATOS Y EX CANDIDATOS DEL PRSC, BIS, PLR Y JUNTOS PODEMOS DE SAN PEDRO DE MACORÍS PASAN A APOYAR A GONZALO CASTILLO' href='http://primicias.com.do/?p=24102' />
<link rel='next' title='EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación' href='http://primicias.com.do/?p=24110' />
<meta name="generator" content="WordPress 5.1.5" />
<link rel="canonical" href="http://primicias.com.do/?p=24108" />
<link rel='shortlink' href='http://primicias.com.do/?p=24108' />
<link rel="alternate" type="application/json+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D24108" />
<link rel="alternate" type="text/xml+oembed" href="http://primicias.com.do/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D24108&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-2010668147020607",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2010668147020607",
          enable_page_level_ads: true
     });
</script><style type="text/css">0</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="SANTO DOMINGO-REPUBLICA DOMINICANA.- Según el boletín especial de este martes #47, en los casos nuevo" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="http://primicias.com.do/wp-content/uploads/2020/03/ministro-Cardenas.jpg" /><link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://primicias.com.do/wp-content/uploads/2019/04/cropped-Logo_arreglo_400x400-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16356789-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	</head>
<body class="post-template-default single single-post postid-24108 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">martes, mayo 5, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Entradas recientes                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=24110" title="EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación">
                                                EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=24108" title="Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos">
                                                Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=24102" title="CANDIDATOS Y EX CANDIDATOS DEL PRSC, BIS, PLR Y JUNTOS PODEMOS DE SAN PEDRO DE MACORÍS PASAN A APOYAR A GONZALO CASTILLO">
                                                CANDIDATOS Y EX CANDIDATOS DEL PRSC, BIS, PLR Y JUNTOS PODEMOS DE SAN PEDRO DE MACORÍS PASAN A APOYAR A GONZALO CASTILLO                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=24099" title="AFP Crecer entrega el pago de la pensión en sus casas a sus afiliados de 60 años en adelante, para proteger a los más vulnerables">
                                                AFP Crecer entrega el pago de la pensión en sus casas a sus afiliados de 60 años en adelante, para proteger a los más vulnerables                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://primicias.com.do/?p=24096" title="FP y partidos aliados entregan a JCE “Protocolo para el Proceso Electoral en Tiempo de Covid-19”  para garantizar integridad física y salud de electores">
                                                FP y partidos aliados entregan a JCE “Protocolo para el Proceso Electoral en Tiempo de Covid-19”  para garantizar integridad física y salud de electores                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://primicias.com.do/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="89" src="http://primicias.com.do/wp-content/uploads/2019/03/cropped-logo-1.png" class="custom-logo" alt="Primicias Digital" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.acap.com.do/" target="_blank">
                                            <img src="http://primicias.com.do/wp-content/uploads/2019/06/Banner-ACAP.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://primicias.com.do/" title="Primicias Digital"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-511"><a href="http://primicias.com.do/?cat=13">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://primicias.com.do/?cat=31">Locales</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://primicias.com.do/?cat=30">Políticas</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://primicias.com.do/?cat=33">Policiales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://primicias.com.do/?cat=32">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="http://primicias.com.do/?cat=17">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://primicias.com.do/?cat=40">Económicas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://primicias.com.do/?cat=41">Bancarias</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://primicias.com.do/?cat=42">Eléctricas</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="http://primicias.com.do/?cat=44">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://primicias.com.do/?cat=46">América Latina</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://primicias.com.do/?cat=45">Estados Unidos</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://primicias.com.do/?cat=47">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://primicias.com.do/?cat=5">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-354"><a href="http://primicias.com.do/?cat=61">Arte</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355"><a href="http://primicias.com.do/?cat=63">Salud</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://primicias.com.do/?cat=62">Sociales</a></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="http://primicias.com.do/?cat=59">Opiniones</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://primicias.com.do/?cat=60">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1038"><a href="http://primicias.com.do/?cat=34">Diáspora</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://primicias.com.do/?cat=35">New York</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://primicias.com.do/?cat=37">Miami</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://primicias.com.do/?cat=36">New Jersey</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://primicias.com.do/?cat=38">Europa</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://primicias.com.do/?cat=15">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://primicias.com.do/?cat=48">Beísbol</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://primicias.com.do/?cat=50">Pelota Invernal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://primicias.com.do/?cat=51">Atletismo</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://primicias.com.do/?cat=52">Otros Deportes</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://primicias.com.do/?cat=49">Basket</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1039"><a href="http://primicias.com.do/?page_id=1034">PRIMICIAS TV</a></li>
</ul></div><div class="random-post">                                        <a title="COOPNAPRENSA celebra asamblea y renueva directivos" href="http://primicias.com.do/?p=7332">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://primicias.com.do" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-24108" class="post-24108 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-nacionales category-salud">
	<header class="entry-header">
		<h1 class="entry-title">Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://primicias.com.do/?p=24108" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2020-05-05T13:49:29-04:00">5 mayo, 2020</time><time class="updated" datetime="2020-05-05T13:49:31-04:00">5 mayo, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://primicias.com.do/?author=33"><i class="fa fa-user"></i>Héctor Ramón Zapata</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="768" height="427" src="http://primicias.com.do/wp-content/uploads/2020/03/ministro-Cardenas.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/03/ministro-Cardenas.jpg 768w, http://primicias.com.do/wp-content/uploads/2020/03/ministro-Cardenas-300x167.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>SANTO DOMINGO-REPUBLICA DOMINICANA.- Según el boletín
especial de este martes #47, en los casos nuevo con el COVID-19- fueron 245,
para una ascendencia de 8 mil 480, mientras que de fallecidos nuevos son 384,
fallecidos con ocho más que el informe de ayer, expresó el ministro de Salud
Pública, Rafael Sánchez Cárdenas, informó que los casos positivos de
coronavirus.&nbsp; Los recuperados son 1,905.</p>



<p>Aseguró el titular de Sanidad que hay 644 pacientes
hospitalizados de 1,580 camas registradas que representa una ocupación de 40.75
por ciento. </p>



<p>Dijo que &nbsp;el total de personas en Unidades de Cuidados
Intensivos (UCI) ascienden a 126 teniendo un total de 332 de UCI. La tasa de
ocupación es de 37.95 por ciento.</p>



<p>De los 126 en cuidados intensivos, 61 están bajo ventilación
mecánica, lo que indica que esta cifra representa el 48.4 por ciento.</p>



<p>Durante la rueda de prensa de este lunes, el ministro indicó
que los casos de coronavirus eran 8,235. Mientras que la cifra de muertos era
de 346, 13 muertos más que el informe anterior.</p>



<p>El Ministerio de Salud Pública&nbsp; informó que los
fallecidos&nbsp; por coronavirus aumentaron a 354, con 8 nuevas defunciones.
Mientras que&nbsp; se elevaron a 8,480 los casos confirmados, con&nbsp; 245
nuevos casos.</p>



<p>Así lo establece el boletín número 47 dado a conocer este martes
por el ministro de Salud Pública, quien indicó que hay&nbsp; 644 pacientes
hospitalizados, de 1,580 camas registradas que representa una ocupación de
40.75 por ciento,</p>



<p>Dijo que hay 126 personas en cuidados intensivos, de las que
61 tiene ventilación mecánica. Unos 55 pacientes fueron dados de a</p>



<p>El ministro de Salud Pública, Rafael Sánchez Cárdenas,&nbsp;
realiza este martes una rueda de prensa de transmisión digital para actualizar
los datos del nuevo coronavirus (Covid-19) en el país.</p>



<p>Hasta este lunes en el boletín número 46, fueron reportados
8,235 casos confirmados, 346 fallecimientos, 1,771&nbsp; recuperados y 25,142
casos descartados.</p>



<p>Además, 33,377 muestras fueron procesadas, 4,611 en
aislamiento domiciliario&nbsp; y otros 1,507 en aislamiento hospitalario.</p>



<p>Por otro lado, el informe ofrecido ayer señaló que son
mantenidas&nbsp; las medidas que fueron establecidas para evitar la propagación
y contagio del virus como lo son el distanciamiento social, el lavado de mano
frecuente, evitar las aglomeraciones, no tocar con las manos la nariz, boca y
ojos, en caso de tener síntomas asociados al virus se debe notificar a las
autoridades.</p>



<p>En el país hay 126 pacientes en cuidados intensivos por
coronavirus, de los que 61 están con ventilación mecánica.</p>



<p>El doctor Rafael Sánchez Cárdenas dijo que 55 pacientes
fueron dados de alta y 644 están hospitalizados, mientras que los positivos
aumentaron a 8,480&nbsp; y los fallecimientos a 354.</p>



<p>Aseguró que de un total de 332 unidades de cuidados
intensivos, la tasa de ocupación es de 37.95 por ciento.</p>



<p><strong>BARCO DE CRUCERO TRAES DOMINICANO AL PAIS</strong></p>



<p>Por otra parte, el Barco de Crucero Caribbean Princess,
procedente de Bahamas, llega al Puerto de Santo Domingo para la operación de
asistencia humanitaria y repatriación de ciudadanos dominicanos y dominicanas que
vienen al país y que serán inmediatamente trasladados a Centros de Aislamiento
Social para cumplir Cuarentena, según Protocolo del Ministerio de Salud Pública
y bajo supervisión del Ministerio de Defensa.</p>



<p>Así lo informó Víctor Gómez Casanova, director de la
Autoridad Portuaria Dominicana (Apordom), quien dijo que la operación fue
debidamente autorizada por la Comisión Presidencial de Alto Nivel para el
manejo y control de la Pandemia del Covid-19.</p>



<p>“Y desde Autoridad Portuaria Dominicana estamos trabajando
este operativo en coordinación con los ministerios de Defensa y de Salud
Pública, así como con las Direcciones del COE, Epidemiología, Migración, CESEP
y la Armada” explicó el funcionario.</p>
<div class="tptn_counter" id="tptn_counter_24108">(Visited 12 times, 12 visits today)</div><div class="mwm_rrss_contenedor border-square size-static alignment-start"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos http://primicias.com.do/?p=24108 vía @primiciasrd">Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=http://primicias.com.do/?p=24108">Facebook </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=http://primicias.com.do/?p=24108&title=Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos&source=http://primicias.com.do/wp-content/uploads/2020/03/ministro-Cardenas-240x172.jpg">LinkedIn </a><a class="mwm_rrss mwm_whatsapp" href="whatsapp://send?text=Según boletín #47 amanecimos con 245 nuevos casos que suman en total 8 mil 480, ademá 8 nuevos fallecidos – http://primicias.com.do/?p=24108" data-action="share/whatsapp/share">WhatsApp </a></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://primicias.com.do/?cat=132" rel="category">CORONAVIRUS</a>, <a href="http://primicias.com.do/?cat=13" rel="category">Nacionales</a>, <a href="http://primicias.com.do/?cat=63" rel="category">Salud</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://primicias.com.do/?p=24102" rel="prev">CANDIDATOS Y EX CANDIDATOS DEL PRSC, BIS, PLR Y JUNTOS PODEMOS DE SAN PEDRO DE MACORÍS PASAN A APOYAR A GONZALO CASTILLO</a></div><div class="nav-next"><a href="http://primicias.com.do/?p=24110" rel="next">EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=24110">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="http://primicias.com.do/?p=24110" rel="bookmark">EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200505">
                                        <i class="fa fa-calendar"></i>
	                                    5 mayo, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=24110#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=24110">
                                <h4 class="title">
							        EDUCA plantea blindar presupuesto educativo ante la vulnerabilidad de las finanzas públicas frente a los efectos de la pandemia; exhorta a priorizar también a la educación                                </h4>
                            </a>
					        <div class="details">Santo Domingo, D.N. Acción Empresarial por la Educación (EDUCA), hizo un llamado de atención a las...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-132" href="http://primicias.com.do/?cat=132"  rel="category tag">CORONAVIRUS</a>&nbsp;<a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=24102">
						        <img width="640" height="255" src="http://primicias.com.do/wp-content/uploads/2020/05/PHOTO-2020-05-05-10-25-04-1024x408.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/05/PHOTO-2020-05-05-10-25-04-1024x408.jpg 1024w, http://primicias.com.do/wp-content/uploads/2020/05/PHOTO-2020-05-05-10-25-04-300x120.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/05/PHOTO-2020-05-05-10-25-04-768x306.jpg 768w, http://primicias.com.do/wp-content/uploads/2020/05/PHOTO-2020-05-05-10-25-04.jpg 1279w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200505">
                                        <i class="fa fa-calendar"></i>
	                                    5 mayo, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=24102#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=24102">
                                <h4 class="title">
							        CANDIDATOS Y EX CANDIDATOS DEL PRSC, BIS, PLR Y JUNTOS PODEMOS DE SAN PEDRO DE MACORÍS PASAN A APOYAR A GONZALO CASTILLO                                </h4>
                            </a>
					        <div class="details">SANTO DOMINGO.– Candidatos y ex candidatos del Partido Reformista Social Cristiano (PRSC), el Bloque Institucional Socialdemócrata...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-13" href="http://primicias.com.do/?cat=13"  rel="category tag">Nacionales</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://primicias.com.do/?p=24099">
						        <img width="540" height="405" src="http://primicias.com.do/wp-content/uploads/2020/05/afp-crecer-fachada-540x405.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/05/afp-crecer-fachada-540x405.png 540w, http://primicias.com.do/wp-content/uploads/2020/05/afp-crecer-fachada-540x405-300x225.png 300w" sizes="(max-width: 540px) 100vw, 540px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://primicias.com.do/?m=20200505">
                                        <i class="fa fa-calendar"></i>
	                                    5 mayo, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                        <i class="fa fa-user"></i>
	                                    PERIODICO PRIMICIAS                                    </a>
                                </span>
                                <span>
                                    <a href="http://primicias.com.do/?p=24099#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://primicias.com.do/?p=24099">
                                <h4 class="title">
							        AFP Crecer entrega el pago de la pensión en sus casas a sus afiliados de 60 años en adelante, para proteger a los más vulnerables                                </h4>
                            </a>
					        <div class="details">Una iniciativa dirigida a ayudar a sus pensionados durante la pandemia.   Para AFP Crecer sus...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-132" href="http://primicias.com.do/?cat=132"  rel="category tag">CORONAVIRUS</a>&nbsp;<a class="at-cat-item-39" href="http://primicias.com.do/?cat=39"  rel="category tag">Economía</a>&nbsp;<a class="at-cat-item-40" href="http://primicias.com.do/?cat=40"  rel="category tag">Económicas</a>&nbsp;<a class="at-cat-item-6" href="http://primicias.com.do/?cat=6"  rel="category tag">PORTADA</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=24108#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://primicias.com.do/wp-login.php?redirect_to=http%3A%2F%2Fprimicias.com.do%2F%3Fp%3D24108">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>Edición Impresa</span></h3><a href="https://issuu.com/juliotoribio/docs/primicias_1361"><img width="400" height="120" src="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg" class="image wp-image-21015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400.jpg 400w, http://primicias.com.do/wp-content/uploads/2020/03/Edicion-impresa-400-300x90.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="supermag_ad-5" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1362"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/Primicias-1362-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-9" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Suplemento Económico</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/m___f_mayo_2020"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/05/M-F-MAYO-2020-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-6" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/juliotoribio/docs/primicias_1361"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/04/Primicias-1361-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-4" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1357"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/03/01.jpg" alt="" /></a></div></aside><aside id="supermag_ad-10" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones de Primicias</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1360"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/04/Primicias-1360-1.jpg" alt="" /></a></div></aside><aside id="supermag_ad-7" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Ediciones Impresas</span></h3><div class="supermag-ainfo-widget"><a href="https://issuu.com/periodicoprimicias/docs/primicias_1359_y_suplemento_mf"  target="_blank" ><img src="http://primicias.com.do/wp-content/uploads/2020/04/1359.jpg" alt="" /></a></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>EN VIVO</span></h3>			<div class="textwidget"><p><iframe id="ls_embed_1588686006" src="https://livestream.com/accounts/2044704/events/9118469/player?width=400&#038;height=225&#038;enableInfoAndActivity=false&#038;defaultDrawer=&#038;autoPlay=true&#038;mute=false" frameborder="0" scrolling="no" allowfullscreen> </iframe></p>
</div>
		</aside><aside id="media_video-6" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-24108-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/WhatsApp-Video-2020-03-23-at-8.19.58-AM-1.mp4?_=1" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/WhatsApp-Video-2020-03-23-at-8.19.58-AM-1.mp4?_=1" /><a href="http://primicias.com.do/wp-content/uploads/2020/04/WhatsApp-Video-2020-03-23-at-8.19.58-AM-1.mp4">http://primicias.com.do/wp-content/uploads/2020/04/WhatsApp-Video-2020-03-23-at-8.19.58-AM-1.mp4</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>VOTO AUTOMATIZADO JCE</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-24108-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4?_=2" /><a href="http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4">http://primicias.com.do/wp-content/uploads/2019/10/JCE.Animacion.VotoAutomatizado.mp4</a></video></div></aside><aside id="media_video-7" class="widget widget_media_video"><h3 class="widget-title"><span>Superintendencia de Bancos</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-24108-3" preload="metadata" controls="controls"><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><source type="video/mp4" src="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4?_=3" /><a href="http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4">http://primicias.com.do/wp-content/uploads/2020/04/Subagentes-Bancarios.mp4</a></video></div></aside><aside id="media_image-4" class="widget widget_media_image"><img width="350" height="434" src="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg" class="image wp-image-21795  attachment-350x434 size-350x434" alt="" style="max-width: 100%; height: auto;" srcset="http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m..jpg 614w, http://primicias.com.do/wp-content/uploads/2020/04/Screen-Shot-2020-04-01-at-3.36.02-p.m.-242x300.jpg 242w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="simple_music_widget-3" class="widget widget_simple_music_widget"><h3 class="widget-title"><span>Lo que el pueblo debe saber</span></h3>
		<div class="simple-music-widget">
			<!-- album cover -->
							<div class="artwork">
					<img alt="audio" src="http://primicias.com.do/wp-content/uploads/2019/04/ELPUEBLO-DEBE-SABER.jpg">									</div>
						<!-- song details -->
							<div class="details">
					<span class="artist">by Gustavo Mora </span>				</div>
						<!-- audio player -->
			<audio preload="metadata" controls="" src="http://primicias.com.do/wp-content/uploads/2020/02/2020-02-11-at-9.47.54-AM.mp4"><p>Your browser does not support the audio element.</p></audio>			<!-- description -->
			
		</div>
		</aside>		<aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-59'><h3 class="widget-title"><span>Opiniones</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=24083">
                                    <img width="300" height="180" src="http://primicias.com.do/wp-content/uploads/2019/04/Alex-JimeÌnez-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Alex-JimeÌnez-300x180.jpg 300w, http://primicias.com.do/wp-content/uploads/2019/04/Alex-JimeÌnez.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200505">
                                            <i class="fa fa-calendar"></i>
                                            5 mayo, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=18" title="Alex Jiménez / Director de Primicias">
                                            <i class="fa fa-user"></i>
                                            Alex Jiménez / Director de Primicias                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=24083#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=24083">
                                    <h4 class="title">
                                        EL COVID-19 y la Economía, cinco meses                                    </h4>
                                </a>
                                <div class="details">El COVID-19, pandemia que arrancó incidiendo en China en el mes de diciembre de 2019, lleva cinco meses y días castigando diferentes países y regiones del mundo. Ha traído al mundo cientos de miles de muertos y millones de contagiados. Ha motivado la hospitalización de un elevado número...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=24071">
                                    <img width="640" height="640" src="http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos.jpg 879w, http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos-150x150.jpg 150w, http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos-300x300.jpg 300w, http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos-768x768.jpg 768w, http://primicias.com.do/wp-content/uploads/2020/05/Rafael-Santos-250x250.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200505">
                                            <i class="fa fa-calendar"></i>
                                            5 mayo, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=24071#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=24071">
                                    <h4 class="title">
                                        Convocatoria al recuerdo, la nostalgia al amor y a la cultura de Salcedo                                    </h4>
                                </a>
                                <div class="details">POR RAFAEL SANTOS Debo confesar que han sido los últimos días los que se han constituido...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=24055">
                                    <img width="640" height="341" src="http://primicias.com.do/wp-content/uploads/2020/05/f-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2020/05/f-1.jpg 744w, http://primicias.com.do/wp-content/uploads/2020/05/f-1-300x160.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200504">
                                            <i class="fa fa-calendar"></i>
                                            4 mayo, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=2" title="PERIODICO PRIMICIAS">
                                            <i class="fa fa-user"></i>
                                            PERIODICO PRIMICIAS                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=24055#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=24055">
                                    <h4 class="title">
                                        Ve propuesta de Abinader demuestra su incapacidad para gobernar en RD                                    </h4>
                                </a>
                                <div class="details">Por Jhonny Trinidad NUEVA YORK.- La propuesta del candidato presidencial del Partido Revolucionario Moderno (PRM), Luis...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-132" href="http://primicias.com.do/?cat=132"  rel="category tag">CORONAVIRUS</a>&nbsp;<a class="at-cat-item-34" href="http://primicias.com.do/?cat=34"  rel="category tag">Dominicanos en Exterior</a>&nbsp;<a class="at-cat-item-60" href="http://primicias.com.do/?cat=60"  rel="category tag">Editorial</a>&nbsp;<a class="at-cat-item-30" href="http://primicias.com.do/?cat=30"  rel="category tag">Políticas</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://primicias.com.do/?p=24053">
                                    <img width="640" height="384" src="http://primicias.com.do/wp-content/uploads/2019/04/Luis-D.-Santamaria.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://primicias.com.do/wp-content/uploads/2019/04/Luis-D.-Santamaria.jpg 750w, http://primicias.com.do/wp-content/uploads/2019/04/Luis-D.-Santamaria-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://primicias.com.do/?m=20200504">
                                            <i class="fa fa-calendar"></i>
                                            4 mayo, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?author=29" title="Luis D. Santamaría">
                                            <i class="fa fa-user"></i>
                                            Luis D. Santamaría                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://primicias.com.do/?p=24053#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://primicias.com.do/?p=24053">
                                    <h4 class="title">
                                        Programa “Quédate en Casa” una burla más                                    </h4>
                                </a>
                                <div class="details">No hay forma alguna de que alguien me convenza de que el programa de emergencia auspiciado...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-59" href="http://primicias.com.do/?cat=59"  rel="category tag">Opiniones</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://primicias.com.do/?m=202004">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://primicias.com.do/?m=20200501" aria-label="Entradas publicadas el 1 May, 2020">1</a></td><td><a href="http://primicias.com.do/?m=20200502" aria-label="Entradas publicadas el 2 May, 2020">2</a></td><td><a href="http://primicias.com.do/?m=20200503" aria-label="Entradas publicadas el 3 May, 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="http://primicias.com.do/?m=20200504" aria-label="Entradas publicadas el 4 May, 2020">4</a></td><td id="today"><a href="http://primicias.com.do/?m=20200505" aria-label="Entradas publicadas el 5 May, 2020">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title"><span>MAS LEIDAS</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23849"     class="tptn_link"><span class="tptn_title">Gobierno planea abrir la economía a partir 11 mayo</span></a> <span class="tptn_list_count">(2.805)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23870"     class="tptn_link"><span class="tptn_title">Confiscan en Bélgica 350 kilos de cocaína enviados&hellip;</span></a> <span class="tptn_list_count">(427)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23669"     class="tptn_link"><span class="tptn_title">Coronavirus, Peregrino y Danilo en los caminos del país</span></a> <span class="tptn_list_count">(64)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23823"     class="tptn_link"><span class="tptn_title">CELEBRACIÓN DE LOS 50 AÑOS DE GRADUACIÓN DE LA&hellip;</span></a> <span class="tptn_list_count">(61)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23970"     class="tptn_link"><span class="tptn_title">Primicias publica séptima mega edición digital sobre&hellip;</span></a> <span class="tptn_list_count">(55)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23944"     class="tptn_link"><span class="tptn_title">CONGRESO CHILENO SE APRESTA A LA ELIMINACION DE LAS AFP</span></a> <span class="tptn_list_count">(49)</span></span></li><li><span class="tptn_after_thumb"><a href="http://primicias.com.do/?p=23514"     class="tptn_link"><span class="tptn_title">Micros, pequeñas y medianas empresas tocan fondo, no&hellip;</span></a> <span class="tptn_list_count">(43)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><h3 class="cff-header cff-outside" ><span class="fa fas fab fa-facebook-square" style="color: #; font-size: 28px;" aria-hidden="true"></span><span class="header-text" style="height: 28px;">Publicaciones Facebook</span></h3><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-width-resp  cff-default-styles" style="width:100%; height:700px; padding:20px; background-color:#89a0bf; "><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="123260504350967" data-likebox-width="400" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="es_LA" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3273474885996164" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" >Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 7 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" ><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=F9i0_6Iu99EAX8GAaCV&_nc_ht=scontent-ort2-1.xx&oh=428184152a98dd202c4d9f2951ae45a1&oe=5ED592D7" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://primicias.com.do/?p=24074" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">2020, año complicado, excesivos gastos en dos elecciones municipales, por el COVID-19, amenaza de quiebra masiva de empresas y pérdida de empleos, parálisis económica y gran contaminación – Primicias Digital</a></p><p class="cff-link-caption" style="font-size:12px;">primicias.com.do</p><span class="cff-post-desc" >El año 2020 es uno de los más complicados para la humanidad y en lo </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3273474885996164" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3273474885996164" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3273474885996164' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3273474885996164' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3273474885996164&amp;title=' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3273474885996164%20-%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3271297072880612" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" >Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" ><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=F9i0_6Iu99EAX8GAaCV&_nc_ht=scontent-ort2-1.xx&oh=428184152a98dd202c4d9f2951ae45a1&oe=5ED592D7" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://primicias.com.do/?p=24015" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">¿Porqué las tiendas de licores son negocios esenciales en medio de la pandemia COVID – 19? – Primicias Digital</a></p><p class="cff-link-caption" style="font-size:12px;">primicias.com.do</p><span class="cff-post-desc" >NUEVA YORK._ Millones de personas en Estados Unidos se hicieron la pregunta al ver que </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3271297072880612" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271297072880612" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271297072880612' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271297072880612' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271297072880612&amp;title=' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271297072880612%20-%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3271227082887611" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" >Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" ><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=F9i0_6Iu99EAX8GAaCV&_nc_ht=scontent-ort2-1.xx&oh=428184152a98dd202c4d9f2951ae45a1&oe=5ED592D7" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://primicias.com.do/?p=23994" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Gobernador Valdez Albizu se opone a iniciativa legislativa que permitiría retiro de hasta un 30% de los fondos de pensiones – Primicias Digital</a></p><p class="cff-link-caption" style="font-size:12px;">primicias.com.do</p><span class="cff-post-desc" >Santo Domingo, República Dominicana. El gobernador del Banco Central de la República Dominicana y presidente </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3271227082887611" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271227082887611" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271227082887611' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271227082887611' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271227082887611&amp;title=' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3271227082887611%20-%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3269924143017905" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" >Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" ><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=F9i0_6Iu99EAX8GAaCV&_nc_ht=scontent-ort2-1.xx&oh=428184152a98dd202c4d9f2951ae45a1&oe=5ED592D7" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://issuu.com/periodicoprimicias/docs/m___f_mayo_2020" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Suplemento Monetario y Financiero de Primicias Mayo 2020</a></p><p class="cff-link-caption" style="font-size:12px;">issuu.com</p><span class="cff-post-desc" >Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millio... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3269924143017905" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269924143017905" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269924143017905' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269924143017905' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269924143017905&amp;title=' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269924143017905%20-%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-periodico-primicias" id="cff_123260504350967_3269907436352909" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" >Periodico Primicias</a><span class="cff-story"> </span></p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/123260504350967" target="_blank" rel="nofollow noopener" ><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-1/cp0/c0.3.50.50a/p50x50/28554_134259806584370_7791915_n.jpg?_nc_cat=101&_nc_sid=dbb9e7&_nc_eui2=AeF3wOI8wXCaapJM7V_k7y9x9qbNDtv-RYz2ps0O2_5FjPawK5QhmbHoHP22OWCKw-E&_nc_ohc=F9i0_6Iu99EAX8GAaCV&_nc_ht=scontent-ort2-1.xx&oh=428184152a98dd202c4d9f2951ae45a1&oe=5ED592D7" title="Periodico Primicias" alt="Periodico Primicias" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://issuu.com/periodicoprimicias/docs/primicias_1362" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Primicias 1362</a></p><p class="cff-link-caption" style="font-size:12px;">issuu.com</p><span class="cff-post-desc" >Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millio... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/123260504350967_3269907436352909" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269907436352909" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269907436352909' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269907436352909' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269907436352909&amp;title=' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F123260504350967%2Fposts%2F3269907436352909%20-%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="supermag_ad-8" class="widget widget_supermag_ad"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="yrc-shell-cover " data-yrc-uid="5eb1db2427ce9" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Periodico Primicias RD&quot;,&quot;channel&quot;:&quot;UCEaqbBiIP35xuDManwNICLg&quot;,&quot;key&quot;:&quot;yrc_1554781001&quot;,&quot;apikey&quot;:&quot;AIzaSyCqQb_jspQd-x4kKXn6x0KRgX7sXwmavck&quot;,&quot;cache&quot;:&quot;179&quot;,&quot;channel_uploads&quot;:&quot;UUEaqbBiIP35xuDManwNICLg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;per_page&quot;:&quot;6&quot;,&quot;maxv&quot;:&quot;500&quot;,&quot;ads&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;5eb1db2427ce9&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;true&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;&quot;,&quot;youtube_play_icon&quot;:&quot;1&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;sticky&quot;:{&quot;enable&quot;:&quot;&quot;,&quot;width&quot;:&quot;400&quot;,&quot;position&quot;:&quot;bottom-right&quot;,&quot;only_above&quot;:&quot;768&quot;,&quot;margin&quot;:&quot;12&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;NaN&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">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</script>
</div>
		</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-1" class="widget widget_text"><h3 class="widget-title"><span>Quienes Somos</span></h3>			<div class="textwidget">
PRIMICIAS DIGITAL

Diario Digital Dominicano, impreso semanal, y diario digital,.
Avenida Gustavo Mejía Ricart #106, edificio Plaza Rosa, Suite 402, Ensanche Piantini, Santo Domingo, República Dominicana.

Todos los derechos reservados, se permite la copia siempre y cuando se cite la fuente.</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; Todos los derechos reservados                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/primicias.com.do\/","top_ten_id":"24108","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"187718479"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mwm_rrss_data = {"ajax_url":"http:\/\/primicias.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/plugins/mowomo-redes-sociales/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://primicias.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>